Gå vidare till huvudinnehållet
  • Lägg beställningar snabbt och enkelt
  • Visa beställningar och kontrollera leveransstatus
  • Skapa och kom åt en lista över dina produkter

Ennen tapahtuman avaamista: Lokien kerääminen käyttöjärjestelmästä

Sammanfattning: Asennettujen käyttöjärjestelmien ongelmien vianmäärityksessä on tarpeen analysoida järjestelmälokit. Täältä löydät, miten ne kerätään.

Den här artikeln gäller för Den här artikeln gäller inte för Den här artikeln är inte kopplad till någon specifik produkt. Alla produktversioner identifieras inte i den här artikeln.

Symptom

SLN294820_en_US__1OSBannerTop

Versio 1.0

Lokien kerääminen käyttöjärjestelmästä

Kun käyttöjärjestelmässäsi on mennyt vikaan ja tarvitset apua, tukilokit ovat keskeinen ongelman vianmäärityksen ja ratkaisun kannalta. Koska eri käyttöjärjestelmät saattavat edellyttää erilaista tapaa kerätä lokeja, alla on linkkejä, joissa on ohjeita eri käyttöjärjestelmille.

SLN294820_en_US__2BackBlue Paluu päävalikkoon

 

Orsak

-

Upplösning

Berörda produkter

Microsoft Windows Small Business Server 2011 Essentials, Microsoft Windows Small Business Server 2008, Microsoft Windows 2008 Server R2, Microsoft Windows 2008 Server Service Pack 2, Microsoft Windows 2012 Server, Microsoft Windows 2012 Server R2 , SUSE Linux Enterprise Server 11, SUSE Linux Enterprise Server 12, Red Hat Enterprise Linux Version 5, Red Hat Enterprise Linux Version 6, Red Hat Enterprise Linux Version 7, VMware ESX 4.x, VMware ESXi 4.x, VMware ESXi 5.x ...
Artikelegenskaper
Artikelnummer: 000177536
Artikeltyp: Solution
Senast ändrad: 13 aug. 2024
Version:  7
Få svar på dina frågor från andra Dell-användare
Supporttjänster
Kontrollera om din enhet omfattas av supporttjänster.