Gå vidare till huvudinnehållet
  • Lägg beställningar snabbt och enkelt
  • Visa beställningar och kontrollera leveransstatus
  • Skapa och kom åt en lista över dina produkter
  • Hantera dina webbplatser, produkter och kontakter på produktnivå från Dell EMC med hjälp av företagsadministration.

Lyden virker ikke efter en Windows Update

Sammanfattning: Følgende trin hjælper dig med at løse problemet, hvor lyden stopper med at virke eller ikke virker korrekt efter en Windows update.

Den här artikeln kan ha översatts automatiskt. Om du har feedback angående kvaliteten kan du meddela oss via formuläret längst ned på den här sidan.

Artikelns innehåll


Symptom

Du kan opleve en situation, hvor lyd stopper med at virke eller ikke virker korrekt efter en Windows Update. De følgende trin vil hjælpe dig med at løse problemet.

Orsak

Årsagsoplysninger er ikke tilgængelige.

Upplösning

Kør lydfejlfindingen i Windows, som findes i følgende artikel i Microsoft Knowledge Base Løs lydproblemer.

Hvis problemet fortsætter, skal du følge disse trin. Instruktioner for hvert trin er beskrevet i Artiklen Microsoft Løs lydproblemer ved at vælge emneoverskrifterne i rullemenuen.

  1. Brug Enhedshåndtering til at opdatere eller geninstallere lyddriveren (artikelafsnittet -Kontrollér Enhedshåndtering)
  2. Kontroller, at den rigtige lydenhed er indstillet som standard (artikelafsnittet -Angiv standardenhed)
  3. Slå lydforbedring fra (artikelafsnittet -Deaktiver lydforbedring)
  4. Prøv et andet lydformat (artikelafsnittet -Prøv forskellige lydformater)

Du kan finde flere oplysninger i følgende artikel i Dell Knowledge Base : How to Troubleshoot No Sound on Computer or Audio Playback Issues (Sådan foretages fejlfinding af problemer med manglende lyd på computeren eller lydafspilning).

Ytterligare information

Artikelegenskaper


Berörd produkt

Inspiron, Latitude, Vostro, XPS

Senaste publiceringsdatum

21 nov. 2023

Version

5

Artikeltyp

Solution