Перейти к основному содержимому
  • Простое и быстрое размещение заказов
  • Просмотр заказов и отслеживание состояния доставки
  • Создание списка продуктов и доступ к нему

L’ordinateur portable Dell Inspiron série 5000 ne s’allume pas, n’effectue pas l’autotest de démarrage ou ne démarre pas dans le système d’exploitation

Сводка: Découvrez comment résoudre les problèmes liés à l’alimentation, à l’autotest de démarrage (Post) ou au démarrage sur votre ordinateur personnel Dell Inspiron série 5000. Réparation d’un ordinateur portable Dell Inspiron série 5000 s’il ne parvient pas à s’allumer, effectuer un autotest de mise sous tension ou démarrer dans le système d’exploitation. ...

Данная статья применяется к Данная статья не применяется к Эта статья не привязана к какому-либо конкретному продукту. В этой статье указаны не все версии продуктов.

Симптомы

Votre ordinateur personnel Dell Inspiron série 5000 peut rencontrer des problèmes tels que l’incapacité de l’ordinateur personnel à s’allumer, l’ordinateur personnel ne parvient pas à terminer le processus POST (auto-test de démarrage) ou peut ne pas démarrer dans le système d’exploitation. L’ordinateur personnel peut rencontrer ce problème après la récente mise à jour du BIOS du système avec la version A12 du BIOS.

Les ordinateurs personnels Dell Inspiron série 5000 concernés sont les suivants :

  • Dell Inspiron 5547
  • Dell Inspiron 5555
  • Dell Inspiron 5755

Причина

Aucune information sur la cause n'est disponible.

Разрешение

Si votre ordinateur personnel Dell Inspiron série 5000 ne parvient pas à démarrer dans le système d’exploitation, utilisez la méthode suivante pour résoudre le problème. Si le problème n’est pas résolu, suivez la procédure de dépannage standard utilisée pour les problèmes de démarrage.

  1. Redémarrez votre ordinateur personnel.
  2. Lorsque le logo Dell s’affiche, appuyez sur la touche F2 jusqu’à ce que le message Entering Setup (Accès à la configuration) s’affiche.
  3. Cliquez sur Boot Sequence (Séquence d’amorçage) dans le panneau situé sur le côté gauche de l’écran du BIOS.
  4. Dans le panneau de droite, sélectionnez UEFI.
  5. Dans le panneau de gauche, cliquez sur le symbole + en regard de Secure Boot (Démarrage sécurisé).
  6. Sous Secure Boot (Démarrage sécurisé), sélectionnez Secure Boot Enable (Activer le démarrage sécurisé).
  7. Dans le panneau de droite, sélectionnez Enabled (Activé).
  8. Cliquez sur Appliquer.
  9. Cliquez sur Quitter pour redémarrer l’ordinateur personnel.

Si votre ordinateur personnel portable Dell Inspiron série 5000 ne parvient toujours pas à démarrer dans le système d’exploitation, sélectionnez le système d’exploitation ci-dessous pour obtenir des guides de dépannage standard afin de résoudre les problèmes de démarrage.

Pour obtenir de l’aide supplémentaire concernant votre ordinateur Dell, contactez le support technique.


Impossible de mettre sous tension ou d’effectuer l’autotest de démarrage (POST)

Si votre ordinateur personnel Dell Inspiron série 5000 ne parvient pas à s’allumer ou ne parvient pas à effectuer le processus POST (Power On Self-Test), utilisez les options de récupération du BIOS sur votre ordinateur personnel.

Avant de commencer la récupération du BIOS, assurez-vous que la batterie de l’ordinateur portable est chargée à au moins 10 % et débranchez tous les périphériques externes connectés à votre ordinateur personnel, tels que les clés USB, les disques durs externes USB, les imprimantes, etc.

  1. Vérifiez que l’ordinateur portable est hors tension et débranchez l’adaptateur CA.
  2. Maintenez les touches CTRL et ÉCHAP enfoncées.
  3. Connectez l’adaptateur CA à l’ordinateur portable.
  4. Lorsque l’écran de récupération du BIOS s’affiche, relâchez les touches CTRL et ÉCHAP.
  5. Sur l’écran de récupération du BIOS, sélectionnez Reset NVRAM (Réinitialiser la mémoire NVRAM) (si disponible) et appuyez sur la touche Entrée.
  6. Sélectionnez Disabled et appuyez sur la touche Entrée si vous souhaitez enregistrer les paramètres actuels du BIOS.
  7. Sélectionnez Recover BIOS (Récupérer le BIOS) et appuyez sur la touche Entrée pour démarrer le processus de récupération.

Pour plus d’informations, voir les articles suivants de la base de connaissances Dell :

Remarque : Votre ordinateur personnel Dell peut redémarrer plusieurs fois pendant le processus de récupération du BIOS.
Remarque : La récupération du BIOS ne peut pas être initialisée à l’aide de l’écran tactile de votre ordinateur portable personnel (le cas échéant) ou d’un clavier USB externe connecté à votre ordinateur portable. Vous devez utiliser le clavier de l’ordinateur portable.

Si le problème n’est toujours pas résolu, consultez l’article de la base de connaissances Dell correspondant au problème.

Pour obtenir de l’aide supplémentaire concernant votre ordinateur Dell, contactez le support technique.

Дополнительная информация

Articles recommandés

Voici quelques articles recommandés sur ce sujet qui peuvent vous intéresser.

Затронутые продукты

Inspiron 5547, Inspiron 5555, Inspiron 5559, Inspiron 5755, Inspiron 5759
Свойства статьи
Номер статьи: 000130431
Тип статьи: Solution
Последнее изменение: 23 Jan 2025
Версия:  9
Получите ответы на свои вопросы от других пользователей Dell
Услуги технической поддержки
Проверьте, распространяются ли на ваше устройство услуги технической поддержки.