Перейти к основному содержимому
  • Простое и быстрое размещение заказов
  • Просмотр заказов и отслеживание состояния доставки
  • Создание списка продуктов и доступ к нему

Как получить поддержку по продуктам VMware Carbon Black, продаваемым через Dell

Сводка: В этой статье рассказывается о том, как получить поддержку по продуктам VMware Carbon Black, продаваемым напрямую через Dell.

Данная статья применяется к Данная статья не применяется к Эта статья не привязана к какому-либо конкретному продукту. В этой статье указаны не все версии продуктов.

Симптомы

Поддержка программного обеспечения VMware Carbon Black доступна при приобретении с гарантией ProSupport for Software (PS4SW). Продукты VMware Carbon Black, которые можно приобрести вместе с PS4SW:

  • VMware Carbon Black Endpoint Standard
  • VMware Carbon Black Enterprise EDR
  • VMware Carbon Black Audit and Remediation
  • VMware Carbon Black Workload Protection
  • VMware Carbon Black Container Security
  • VMware Carbon Black Vulnerability Management for Workloads
  • VMware Carbon Black Vulnerability Management for Endpoints

Причина

Продукты VMware Carbon Black, приобретенные у Dell без гарантии PS4SW, включают только ограниченную поддержку программного обеспечения при доступе к облачной консоли.

Разрешение

Варианты самопомощи

Большую часть технической информации можно найти в следующих источниках.

Для получения поддержки:

  1. Перейдите на веб-сайт https://www.dell.com/support/home.
  2. Справа от страницы выберите Обратиться в службу поддержки и нажмите на один из следующих вариантов:
    • Если у вас есть сервисный код программного обеспечения Dell, обратитесь в службу технической поддержки.
    • Обратитесь в службу поддержки заказов: Если у вас нет сервисного кода Dell и вам требуется помощь в доступе к программному обеспечению.

Обратитесь в службу поддержки.
Рис. 1. (только на английском языке) Обратитесь в службу поддержки

Выберите нужную опцию, чтобы ознакомиться с дополнительными сведениями.

 

  1. Нажмите «Ввести сервисный код».

Идентификация устройства
Рис. 2. (только на английском языке) Идентификация устройства

  1. Введите сервисный код программного обеспечения и нажмите отправить.

Введите сервисный код
Рис. 3. (только на английском языке) Введите сервисный код и нажмите кнопку Отправить.

Примечание.
  • Введите сервисный код программного обеспечения, полученный при заказе продукта.
  • Если вы не можете найти соответствующий сервисный код, обратитесь за помощью к торговому представителю.
  1. При появлении запроса выберите Международная поддержка или Поддержка в [REGION].

Выберите свой регион
Рис. 4. (только на английском языке) Выберите свой регион

Примечание.
  • [REGION] зависит от страны или региона, в котором был приобретен продукт.
  • Ваш [REGION] может отличаться от приведенного выше снимка экрана.
  1. В раскрывающемся меню выберите Программное обеспечение и сторонние приложения, затем нажмите Далее.

Выберите «Software and 3rd party applications».
Рис. 5. (только на английском языке) Выберите Программное обеспечение и приложения сторонних производителей

  1. Выберите доступный вариант связи.

Выберите вариант связи
Рис. 6. (только на английском языке) Выберите вариант контакта

 

  1. Введите номер заказа и нажмите Найти мой заказ.

Нажмите Найти мой заказ.
Рис. 7. (только на английском языке) Нажмите Найти мой заказ.

  1. Справа от страницы нажмите Связаться со службой поддержки заказчиков.

Нажмите Contact Customer Support (Обратиться в службу поддержки заказчиков)
Рис. 8. (только на английском языке) Нажмите Contact Customer Support (Обратиться в службу поддержки заказчиков)

  1. В раскрывающемся списке выберите Отсутствующие или неверные элементы.

Выберите Отсутствующие или неправильные элементы
Рис. 9. (только на английском языке) Выберите Отсутствующие или неправильные элементы

  1. Выберите доступный вариант связи.

Выберите вариант связи
Рис. 10. (только на английском языке) Выберите вариант контакта

Примечание.
  • Варианты связи могут отличаться в зависимости от региона.
  • Укажите эту статью (000126222) при обращении в службу технической поддержки.

Чтобы связаться со службой поддержки, см. Номера телефонов международной службы поддержки Dell Data Security.
Перейдите в TechDirect, чтобы создать запрос на техническую поддержку в режиме онлайн.
Для получения дополнительной информации и ресурсов зарегистрируйтесь на форуме сообщества Dell Security.

Затронутые продукты

VMware Carbon Black
Свойства статьи
Номер статьи: 000126222
Тип статьи: Solution
Последнее изменение: 27 Jul 2023
Версия:  22
Получите ответы на свои вопросы от других пользователей Dell
Услуги технической поддержки
Проверьте, распространяются ли на ваше устройство услуги технической поддержки.