Treceți la conținutul principal

Качество звука спикерфона SP3022 и акустической системы SB522A с помощью эквалайзера в приложении DPeM

Summary: В этой статье представлена информация о проблеме с качеством звука спикерфона Dell SP3022 и SB522A при использовании приложения DPeM.

Acest articol se aplică pentru Acest articol nu se aplică pentru Acest articol nu este legat de un produs specific. Acest articol nu acoperă toate versiunile de produs existente.

Symptoms

Вы можете улучшить качество прослушивания с помощью спикерфона Dell SP3022 (рис. 1) или тонкой акустической системы Dell SB522A для конференцсвязи (рис. 2), скачав приложение Dell Peripheral Manager (DPeM). Это позволяет выбирать между несколькими предустановками прослушивания, такими как речь, усиление низких и высоких частот. Кроме того, можно настроить простой эквалайзер (EQ), если выбран шаблон настроек по умолчанию.
Спикерфон SP3022
Рис. 1. Спикерфон
Тонкая акустическая панель для конференцсвязи Dell — SB522A
SP3022Рис. 2. Тонкая акустическая система Dell для конференцсвязи — SB522A

 

Cause

Существует ограничение на настройки эквалайзера для конференц-вызовов. Это работает так, как было задумано, чтобы обеспечить оптимальное эхоподавление для наилучшего качества речи.

Resolution

Примечание. Эта проблема не связана с оборудованием. Не переживай.

Приведенные ниже действия помогут решить проблему.

  1. Скачайте приложения DPeM по этой ссылке: Dell Peripheral Manager
  2. Установите приложение DPeM. Нажмите Настройки звука.
  3. Выберите настройки эквалайзера, с помощью мыши отрегулируйте синие кнопки для низких, высоких и средних частот в соответствии со своими звуковыми предпочтениями. (См. рис. 3)
Настройки эквалайзера
Рис.3 Настройки эквалайзера
 

Produse afectate

Dell Slim Conferencing Soundbar - SB522A, Dell Speakerphone - SP3022
Proprietăți articol
Article Number: 000198756
Article Type: Solution
Ultima modificare: 20 sept. 2024
Version:  6
Găsiți răspunsuri la întrebările dvs. de la alți utilizatori Dell
Servicii de asistență
Verificați dacă dispozitivul dvs. este acoperit de serviciile de asistență.