Avançar para o conteúdo principal
  • Efetuar encomendas de forma rápida e fácil
  • Ver todas as encomendas e controlar o seu estado de expedição
  • Criar e aceder a uma lista dos seus produtos

Solução de problemas do Microsoft Outlook lento ou travando

Resumo: Este artigo apresenta informações sobre como solucionar problemas de desempenho do Microsoft Outlook em seu computador Dell.

Este artigo aplica-se a Este artigo não se aplica a Este artigo não está vinculado a nenhum produto específico. Nem todas as versões do produto estão identificadas neste artigo.

Sintomas

Produtos afetados:

  • Microsoft Outlook
  • Microsoft Outlook 365

Causa

Quando o programa Outlook apresenta problemas de desempenho, há vários problemas que podem ser a causa.

  • Um arquivo PST corrompido ou danificado
  • Um suplemento do Outlook não está funcionando
  • Um perfil corrompido do Outlook
  • Um problema no aplicativo Outlook

Resolução

Aviso: Estas instruções são destinadas a usuários avançados. Tenha cuidado ao segui-las, pois pode ocorrer perda de dados e corrupção do sistema operacional Windows.

Produtos afetados

Inspiron, Latitude, Vostro, XPS, Legacy Laptop Models, Fixed Workstations
Propriedades do artigo
Número do artigo: 000138178
Tipo de artigo: Solution
Último modificado: 16 out. 2024
Versão:  10
Encontre as respostas de outros usuários da Dell para suas perguntas.
Serviços de suporte
Verifique se o dispositivo está coberto pelos serviços de suporte.