Avançar para o conteúdo principal
  • Efetuar encomendas de forma rápida e fácil
  • Ver todas as encomendas e controlar o seu estado de expedição
  • Criar e aceder a uma lista dos seus produtos
  • Gerencie seus sites, produtos e contatos de nível de produto da Dell EMC usando o Company Administration.

Odstraňování problémů s aplikací Microsoft Outlook, která běží pomalu nebo se zasekává

Resumo: Tento článek obsahuje informace o odstraňování problémů s nízkým výkonem aplikace Microsoft Outlook v počítači Dell.

Este artigo aplica-se a   Este artigo não se aplica a 

Sintomas

Dotčené produkty:

  • Microsoft Outlook
  • Microsoft Outlook 365

Causa

Pokud má aplikace Outlook problémy s výkonem, může to mít několik příčin.

  • Porušený nebo poškozený soubor PST
  • Nefunkční doplněk pro aplikaci Outlook
  • Porušený profil aplikace Outlook
  • Problém s aplikací Outlook

Resolução

Upozornění: Tyto postupy jsou určeny pokročilým uživatelům, buďte proto při provádění jednotlivých kroků opatrní, jelikož může dojít ke ztrátě dat a poškození operačního sytému Windows.

Produtos afetados

Inspiron, Latitude, Vostro, XPS, Legacy Laptop Models, Fixed Workstations
Propriedades do artigo
Número do artigo: 000138178
Tipo de artigo: Solution
Último modificado: 15 set. 2023
Versão:  9
Encontre as respostas de outros usuários da Dell para suas perguntas.
Serviços de suporte
Verifique se o dispositivo está coberto pelos serviços de suporte.
Propriedades do artigo
Número do artigo: 000138178
Tipo de artigo: Solution
Último modificado: 15 set. 2023
Versão:  9
Encontre as respostas de outros usuários da Dell para suas perguntas.
Serviços de suporte
Verifique se o dispositivo está coberto pelos serviços de suporte.