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BAD_SYSTEM_CONFIG_INFO或SESSION3_INITIALIZATION_FAILURE Dell Encryption Enterprise 或 Dell Encryption Personal Protected Endpoint 發生錯誤

Resumo: Dell Encryption Enterprise 和 Dell Encryption Personal BAD_SYSTEM_CONFIG_INFO和SESSION3_INITIALIZATION_FAILURE錯誤可依照以下指示加以解決。

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Conteúdo do artigo


Sintomas

受影響的產品:

  • Dell Encryption Enterprise
  • Dell Data Protection | Enterprise Edition
  • Dell Data Protection | Server Edition
  • Dell Encryption Personal
  • Dell Data Protection | Personal Edition

受 Dell Encryption Enterprise (之前稱為 Dell 資料保護 ) 保護的端點 |Enterprise Edition 或 Dell Encryption Enterprise Personal (先前稱為 Dell Data Protection |Personal Edition) 可能會顯示以下錯誤:

  • BAD_SYSTEM_CONFIG_INFO (stop code 0x00000074) 修改或篡改系統 32 檔案或硬體總和檢查總和後
  • SESSION3_INITIALIZATION_FAILURE (stop code 0x0000006f) 修改或篡改 Windows 登錄後

Causa

這些錯誤是 Dell Encryption Enterprise 或 Dell Encryption Personal 保護端點免于未經授權的篡改的副產品。

Resolução

BAD_SYSTEM_CONFIG_INFOSESSION3_INITIALIZATION_FAILURE 在開機期間發生,例如:

Windows 錯誤訊息
圖 1:(僅限英文)Windows 錯誤訊息

CMG 護蓋錯誤訊息
圖 2: (僅限英文)CMG 護蓋錯誤訊息

注意:此錯誤在您的端點看起來可能略有不同。

如果檢查總和或登錄檔修改是刻意的,則可執行本機安全性管理員 (LSA) 復原,以解決藍色或黑色畫面。如需復原程式的詳細資訊,請參閱 「如何執行 Dell Encryption Enterprise/Dell Encryption Personal Recovery Bundle」。


如要聯絡支援部門,請參閱 Dell Data Security 國際支援電話號碼
請前往 TechDirect,以線上產生技術支援要求。
如需更多深入見解與資源,請加入 Dell 安全性社群論壇

 

Propriedades do artigo


Produto afetado

Dell Encryption

Data da última publicação

05 jul. 2023

Versão

9

Tipo de artigo

Solution