Avançar para o conteúdo principal
  • Efetuar encomendas de forma rápida e fácil
  • Ver todas as encomendas e controlar o seu estado de expedição
  • Criar e aceder a uma lista dos seus produtos
  • Gerencie seus sites, produtos e contatos de nível de produto da Dell EMC usando o Company Administration.

BAD_SYSTEM_CONFIG_INFO- eller SESSION3_INITIALIZATION_FAILURE-fejl på et Dell Encryption Enterprise- eller Dell Encryption Personal Protected Endpoint

Resumo: Dell Encryption Enterprise og Dell Encryption Personal BAD_SYSTEM_CONFIG_INFO og SESSION3_INITIALIZATION_FAILURE fejl kan løses ved at følge disse instruktioner.

Este artigo aplica-se a   Este artigo não se aplica a 

Sintomas

Berørte produkter:

  • Dell Encryption Enterprise
  • Dell Data Protection | Enterprise Edition
  • Dell Data Protection | Server Edition
  • Dell Encryption Personal
  • Dell Data Protection | Personal Edition

Et slutpunkt, der er beskyttet med Dell Encryption Enterprise (tidligere Dell Data Protection | Enterprise Edition) eller Dell Encryption Enterprise Personal (tidligere Dell Data Protection | Personal Edition) kan vise en fejl på:

  • BAD_SYSTEM_CONFIG_INFO (stop code 0x00000074) Efter ændring eller manipulation af System32-filer eller hardwarekontrolsummer
  • SESSION3_INITIALIZATION_FAILURE (stop code 0x0000006f) efter ændring eller manipulation af Windows-registreringsdatabasen

Causa

Disse fejl er et biprodukt af, at Dell Encryption Enterprise eller Dell Encryption Personal beskytter slutpunktet mod uautoriseret manipulation.

Resolução

BAD_SYSTEM_CONFIG_INFO eller SESSION3_INITIALIZATION_FAILURE forekommer under opstart som enten en:

Windows-fejlmeddelelse

CMG Shield-fejlmeddelelse

Bemærk: Fejlen kan se lidt anderledes ud på dit slutpunkt.

Hvis kontrolsummerne eller ændringerne i registreringsdatabasen var forsætlige, kan der udføres en lokal sikkerhedsadministratorgendannelse (LSA) for at løse problemet med den blå eller sorte skærm. Du kan finde flere oplysninger om gendannelsesprocessen i Sådan kører du Dell Encryption Enterprise / Dell Encryption Personal Recovery Bundle.


For at kontakte support kan du bruge internationale supporttelefonnumre til Dell Data Security.
Gå til TechDirect for at oprette en anmodning om teknisk support online.
Hvis du vil have yderligere indsigt og ressourcer, skal du tilmelde dig Dell Security Community-forummet.

Produtos afetados

Dell Encryption
Propriedades do artigo
Número do artigo: 000126735
Tipo de artigo: Solution
Última modificação: 23 jul. 2024
Versão:  10
Encontre as respostas de outros usuários da Dell para suas perguntas.
Serviços de suporte
Verifique se o dispositivo está coberto pelos serviços de suporte.
Propriedades do artigo
Número do artigo: 000126735
Tipo de artigo: Solution
Última modificação: 23 jul. 2024
Versão:  10
Encontre as respostas de outros usuários da Dell para suas perguntas.
Serviços de suporte
Verifique se o dispositivo está coberto pelos serviços de suporte.