Avançar para o conteúdo principal
  • Efetuar encomendas de forma rápida e fácil
  • Ver todas as encomendas e controlar o seu estado de expedição
  • Criar e aceder a uma lista dos seus produtos
  • Gerencie seus sites, produtos e contatos de nível de produto da Dell EMC usando o Company Administration.

Błąd BAD_SYSTEM_CONFIG_INFO lub SESSION3_INITIALIZATION_FAILURE w chronionym punkcie końcowym Dell Encryption Enterprise lub Dell Encryption Personal

Resumo: Błędy BAD_SYSTEM_CONFIG_INFO oraz SESSION3_INITIALIZATION_FAILURE Dell Encryption Enterprise i Dell Encryption Personal można rozwiązać, wykonując poniższe instrukcje.

Este artigo aplica-se a   Este artigo não se aplica a 

Sintomas

Dotyczy produktów:

  • Dell Encryption Enterprise
  • Dell Data Protection | Enterprise Edition
  • Dell Data Protection | Server Edition
  • Dell Encryption Personal
  • Dell Data Protection | Personal Edition

Punkt końcowy chroniony za pomocą oprogramowania Dell Encryption Enterprise (dawniej Dell Data Protection | Enterprise Edition) lub Dell Encryption Enterprise Personal (dawniej Dell Data Protection | Personal Edition) może wyświetlać błąd:

  • BAD_SYSTEM_CONFIG_INFO (stop code 0x00000074) po modyfikacji lub manipulowaniu plikami system32 lub sumami kontrolnymi sprzętu
  • SESSION3_INITIALIZATION_FAILURE (stop code 0x0000006f) po modyfikacji lub manipulowaniu rejestrem systemu Windows

Causa

Błędy te są produktem ubocznym ochrony punktu końcowego przed nieautoryzowaną ingerencją w rozwiązanie Dell Encryption Enterprise lub Dell Encryption Personal.

Resolução

BAD_SYSTEM_CONFIG_INFO lub SESSION3_INITIALIZATION_FAILURE Występuje podczas rozruchu jako:

Komunikat o błędzie systemu Windows

Komunikat o błędzie CMG Shield

Uwaga: błąd może wyglądać nieco inaczej na punkcie końcowym.

Jeśli sumy kontrolne lub modyfikacje rejestru były celowe, można wykonać odzyskiwanie lokalnego administratora bezpieczeństwa (LSA) w celu rozwiązania problemu z niebieskim lub czarnym ekranem. Aby uzyskać więcej informacji na temat procesu odzyskiwania, patrz Uruchamianie pakietu odzyskiwania Dell Encryption Enterprise/Dell Encryption Personal.


Aby skontaktować się z pomocą techniczną, przejdź do sekcji Numery telefonów międzynarodowej pomocy technicznej Dell Data Security.
Przejdź do TechDirect, aby wygenerować zgłoszenie online do pomocy technicznej.
Aby uzyskać dodatkowe informacje i zasoby, dołącz do Forum społeczności Dell Security.

Produtos afetados

Dell Encryption
Propriedades do artigo
Número do artigo: 000126735
Tipo de artigo: Solution
Última modificação: 23 jul. 2024
Versão:  10
Encontre as respostas de outros usuários da Dell para suas perguntas.
Serviços de suporte
Verifique se o dispositivo está coberto pelos serviços de suporte.
Propriedades do artigo
Número do artigo: 000126735
Tipo de artigo: Solution
Última modificação: 23 jul. 2024
Versão:  10
Encontre as respostas de outros usuários da Dell para suas perguntas.
Serviços de suporte
Verifique se o dispositivo está coberto pelos serviços de suporte.