Avançar para o conteúdo principal
  • Efetuar encomendas de forma rápida e fácil
  • Ver todas as encomendas e controlar o seu estado de expedição
  • Criar e aceder a uma lista dos seus produtos

Odblokowanie haseł dysków twardych systemu BIOS dla dysków NVMe nie jest obsługiwane w komputerach firmy Dell

Resumo: Dowiedz się, dlaczego odblokowywanie haseł dysków twardych systemu BIOS dla dysków NVMe nie jest obsługiwane w komputerach firmy Dell i zapoznaj się z alternatywnymi metodami resetowania lub usuwania hasła dysku NVMe. ...

Este artigo aplica-se a Este artigo não se aplica a Este artigo não está vinculado a nenhum produto específico. Nem todas as versões do produto estão identificadas neste artigo.

Sintomas

Może zostać wyświetlony monit o skontaktowanie się z firmą Dell w celu przekazania kodu zabezpieczającego w celu zresetowania hasła systemu BIOS dysku NVMe.

Causa

Dysk NVMe ma ustawione hasło systemu BIOS i wprowadzono nieprawidłowe hasło.

Resolução

Firma Dell nie obsługuje odblokowywania ani resetowania haseł systemu BIOS NVMe w komputerach firmy Dell.

Jeśli przed ustawieniem hasła dysku NVMe ustawisz hasło administratora systemu BIOS, możesz spróbować wprowadzić hasło administratora, co powinno spowodować wyczyszczenie hasła dysku NVMe.

Jeśli nie, możesz spróbować wprowadzić w polu hasła numer PSID, który fizycznie znajduje się na dysku.

Uwaga: Aby wyczyścić hasło, przytrzymaj jednocześnie Ctrl + Enter po wprowadzeniu identyfikatora PSID.
Ostrzeżenie: Wprowadzenie numeru PSID powoduje całkowite wymazanie dysku NVMe, usunięcie wszystkich danych i zresetowanie hasła.

Powrót do góry

Mais informações

Polecane artykuły

Poniżej przedstawiono niektóre polecane artykuły dotyczące tego tematu, które mogą Cię zainteresować.

Produtos afetados

Desktops & All-in-Ones, Laptops, Workstations
Propriedades do artigo
Número do artigo: 000126556
Tipo de artigo: Solution
Último modificado: 20 set. 2024
Versão:  10
Encontre as respostas de outros usuários da Dell para suas perguntas.
Serviços de suporte
Verifique se o dispositivo está coberto pelos serviços de suporte.