Pular para o conteúdo principal
  • Faça pedidos de forma rápida e simples
  • Visualize os pedidos e acompanhe o status de envio
  • Crie e acesse uma lista dos seus produtos

Kvalita zvuku reproduktoru SP3022 a zvukové lišty SB522A pomocí ekvalizéru v aplikaci DPeM

Resumo: Tento článek obsahuje informace o problému s kvalitou zvuku reproduktoru s mikrofonem Dell SP3022 a zvukovou kartou SB522A pomocí aplikace DPeM.

Este artigo aplica-se a   Este artigo não se aplica a 

Sintomas

Stažením aplikace Dell Peripheral Manager (DPeM) můžete zlepšit zážitek z poslechu u reproduktoru s mikrofonem Dell SP3022 (obrázek 1) nebo tenké konferenční zvukové lišty Dell SB522A (obrázek 2). To vám umožní vybrat si mezi několika předvolbami poslechu, jako je řeč, zesílení basů a zesílení výšek. Alternativně je možné upravit jednoduchý ekvalizér (EQ), pokud je vybrána výchozí předvolba.
Reproduktor s mikrofonem SP3022
Obrázek 1: Reproduktor
Zvuková lišta Dell Slim Conferencing – SB522A
s mikrofonem SP3022Obrázek 2: Tenká konferenční zvuková lišta Dell – SB522A

 

Causa

Nastavení ekvalizéru pro konferenční hovory je omezeno. Funguje to tak, jak bylo navrženo, aby bylo zajištěno optimální potlačení ozvěny pro nejlepší kvalitu řeči.

Resolução

Poznámka: Nejedná se o problém s hardwarem. Neboj.

Níže uvedené kroky vám mohou pomoci vyřešit váš problém.

  1. Stáhněte si aplikace DPeM z tohoto odkazu: Dell Peripheral Manager
  2. Nainstalujte si aplikaci DPeM. Klikněte na možnost Audio Settings.
  3. Vyberte nastavení ekvalizéru a pomocí myši upravte modrá tlačítka pro basy, výšky a střední frekvence tak, aby vyhovovaly vašim zvukovým preferencím. (Viz obrázek 3)
Nastavení zvukového ekvalizéru
Obrázek 3 Nastavení zvukového ekvalizéru
 

Produtos afetados

Dell Slim Conferencing Soundbar - SB522A, Dell Speakerphone - SP3022
Propriedades do artigo
Número do artigo: 000198756
Tipo de artigo: Solution
Último modificado: 20 set. 2024
Versão:  6
Encontre as respostas de outros usuários da Dell para suas perguntas.
Serviços de suporte
Verifique se o dispositivo está coberto pelos serviços de suporte.