Sintomas
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開始將維修零件退還給 Dell 之前,請先確定下列事項:
備份您的資料。
移除任何機密、專屬或個人資訊及可移除媒體,例如 CD、DVD、記憶卡、智慧卡、USB 轉接器和 USB 硬體鎖。
判斷必須退還哪些零件
除非另有說明,否則您有責任在收到更換零件後的 10 天內,將瑕疵零件退回給 Dell。若無法在 10 天內退回瑕疵零件,可能會導致保固服務停止。否則,您可能需要支付該零件當時的標準價格。
每個出貨的更換零件都附有包裝單,其中提供退還瑕疵零件的相關資訊。如果 Dell 不需要瑕疵零件,即會在包裝單中提及。
Causa
警示: 若無法在 10 天內退回故障零件,可能會導致保固服務停止,或對目前的更換零件收取費用。
Resolução
如何將零件退還給 Dell?
將一或多個零件放入您收到的箱子中。請小心包裝每個零件,以避免在運送和封裝箱子時造成損壞。
將退貨標籤貼在箱子外側的原始出貨標籤上。
送貨
如果您收到 FedEx Ground 的送貨單:
在寄件人 區段中填寫寄件者資訊。
在送貨單的退貨授權 (RA) 欄位中寫下訂單參考編號 (有時稱為工單 (DPSearch) 編號,位於您的包裝單內)。
請致電 1-800-463-3339 以安排取件,或將包裹送至您附近的授權 FedEx 運送地點。查看 您當地的 FedEx 位置 。
如果您收到 FedEx Smart Post 送貨單:
將包裹放入住家信箱、放入 USPS 信箱,或將包裹送至郵局。
與 USPS 排定取貨時間。
將包裹送至 FedEx 服務站或授權的 FedEx 運送地點。
請確定記下退貨送貨單的號碼。
如果您的退貨標籤遺失或想要支付零件費用,請前往驗證 https://dellgsp.com/verifyEmail 。如果有進行中的工單與輸入的資訊相關聯,即會將指示直接傳送至該電子郵件。 如果您必須申請延期、換貨的退貨運貨單,或想瞭解如何支付零件費用,請透過以下其中一種方法與我們聯絡:
深入瞭解 支援服務和保固 或 保固零件退還 。 如果您在安裝替換零件時需要額外支援,請參閱下列內容:
Produtos afetados
Chromebox, Alienware, Inspiron, Legacy Desktop Models, OptiPlex, Vostro, XPS, G Series, Audio, Home & Office Networking, Monitor Accessories, Alienware and Dell Gaming Monitors, C Series, D Series, E Series, Legacy Monitors, P Series, S Series
, SE Series, UltraSharp Premier (UP) Series, UltraSharp (U) Series, PC & Tablet Accessories, Dell Printers, MultiFunction Printers, Printer Accessories, Legacy Printers, Smart Printers, Projectors & Accessories, Storage, Drives & Media, Chromebook, G Series, Alienware, Inspiron, Latitude, Vostro, XPS, Legacy Laptop Models, Mobile Devices, Latitude Tablets, Mobile Streak, Surface, Venue, XPS Tablets, Fixed Workstations, Mobile Workstations
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