Pular para o conteúdo principal
  • Faça pedidos de forma rápida e simples
  • Visualize os pedidos e acompanhe o status de envio
  • Crie e acesse uma lista dos seus produtos

As telas de LCD de alta resolução mostram bordas denteadas ou pastéis na tela

Resumo: Este artigo fornece informações sobre as telas de LCD de alta resolução que mostram bordas denteadas ou irregulares.

Este artigo aplica-se a Este artigo não se aplica a Este artigo não está vinculado a nenhum produto específico. Nem todas as versões do produto estão identificadas neste artigo.

Sintomas

Nenhuma informação sobre o sintoma.

Causa

Nenhuma informação sobre a causa.

Resolução


Sumário:

1. Sintomas

2. Configurações de vídeo

3. Outros problemas


 

 

 

1.

Sintomas

 


Você pode perceber bordas denteadas ou serrilhadas do Windows e detalhes sobre a tela do sistema.  Isso é mais perceptível em telas grandes de alta resolução, sistemas multimídia de alto desempenho e sistemas portáteis com placas gráficas distintas.

 


 

 

 

2.

Configurações de vídeo

 

 

As configurações no painel de controle avançado da placa de vídeo podem ser ajustadas para melhorar a qualidade da tela.  Por exemplo, o ajuste do controle deslizante configurações no painel de controle nVidia para "qualidade" em ajustar as configurações de imagem pode melhorar o problema de edging na tela.  A alteração necessária varia de um tipo de placa de vídeo para outra.  Para obter mais informações, consulte o aplicativo relacionado a seu vídeo.


 

 

 

3.

Outros problemas

 


Se você não conseguir concluir as etapas acima ou ainda estiver tendo problemas com o vídeo, talvez seja necessário entrar em contato com o suporte técnico.  Você pode entrar em contato com o suporte técnico por meio do link abaixo.

 

Entre em contato com o suporte técnico


Propriedades do artigo
Número do artigo: 000155517
Tipo de artigo: Solution
Último modificado: 03 mai. 2021
Versão:  4
Encontre as respostas de outros usuários da Dell para suas perguntas.
Serviços de suporte
Verifique se o dispositivo está coberto pelos serviços de suporte.