Sintomas
Під час настроювання комп'ютера потрібно було ввійти в систему за допомогою облікового запису Microsoft або створити його.
Causa
Якщо потрібно настроїти комп'ютер так, щоб він входив у локальний обліковий запис, а не входив до облікового запису Microsoft, виконайте наведені нижче дії.
Resolução
- Натисніть і утримуйте клавішу Windows (), а потім натисніть клавішу r .
- Введіть netplwiz у поле та натисніть кнопку OK.
- Виберіть Додати.
- Виберіть пункт Увійти без облікового запису Microsoft (не рекомендовано).
- Виберіть Локальний обліковий запис.
- Якщо ви хочете використовувати пароль, введіть поля Новий пароль, Підтвердити пароль і Пароль.
ПРИМІТКА: Ви можете залишити поля Новий пароль і Підтвердити пароль пустими, але це означає, що будь-хто може отримати доступ до вашого комп'ютера.
- Натисніть кнопку Далі.
- Натисніть кнопку Готово.
- У полі Користувачі для цього комп'ютера: торкніться або клацніть щойно створений локальний обліковий запис.
- Натисніть кнопку Властивості.
- Перейдіть на вкладку Членство в групі .
- Виберіть Адміністратор.
- Натисніть кнопку Застосувати, а потім натисніть кнопку OK, а потім знову OK , щоб закрити вікно Облікові записи користувачів.
- Натисніть і утримуйте клавіші Ctrl і Alt , а потім натисніть клавішу Delete .
- Виберіть Змінити користувача.
- Виберіть новий створений локальний обліковий запис у нижньому лівому куті екрана.
- Натисніть кнопку Увійти.
ПРИМІТКА: Якщо ви встановили пароль, вам буде запропоновано його ввести. В іншому випадку ви перейдете на екран Виберіть налаштування конфіденційності для свого пристрою (лише під час першого входу в новий локальний обліковий запис).
- На екрані Вибір настройок конфіденційності для пристрою зробіть вибір і натисніть кнопку Прийняти.
- Тепер новий локальний обліковий запис є обліковим записом за замовчуванням, який також завантажується комп'ютером.
ПРИМІТКА: Якщо ви хочете повернутися до облікового запису Microsoft, виберіть його в нижньому лівому куті екрана входу.
ПРИМІТКА: Можливо, ви не зможете переглядати файли, які зберігаються локально в обліковому записі Microsoft, або отримувати до них доступ, увійшовши в локальний обліковий запис.
Produtos afetados
Alienware, Inspiron, OptiPlex, Vostro, XPS, G Series, G Series, Alienware, Inspiron, Latitude, Vostro, XPS