Sintomas
コンピューターのセットアップ時に、Microsoftアカウントを使用または作成してログインする必要がありました。
Causa
Microsoftアカウントにサインインせず、ローカル アカウントにサインインするようにコンピューターを設定する場合は、次の手順を実行します。
Resolução
- Windows()キーを押しながらrキーを押します。
- ボックスに「netplwiz」と入力し、[OK]をタッチまたはクリックします。
- Add(追加)を選択します。
- [Microsoftアカウントを使わずにサインインする(お勧めしません)]を選択します。
- [ローカル アカウント]を選択します。
- パスワードを使用する場合は、[新しいパスワード]、[パスワードの確認]、[パスワードのヒント]ボックスに入力します。
メモ: [新しいパスワード]と[パスワードの確認]は空白のままにできますが、空白にすることによって誰でもコンピューターにアクセスできるようになります。
- 「次へ」をタッチまたはクリックします。
- 「完了」をタッチまたはクリックします。
- [このコンピューターのユーザー:]ボックスで、先ほど作成したローカル アカウントをタッチまたはクリックします。
- [プロパティ]をタッチまたはクリックします。
- [グループ メンバーシップ]タブをタッチまたはクリックします。
- [管理者]を選択します。
- [適用]をタッチまたはクリックし、[OK]をタッチまたはクリックしてから、もう一度[OK]をクリックして[ユーザー アカウント]ウィンドウを閉じます。
- CtrlとAltキーを押したまま、Deleteキーを押します。
- [ユーザーの切り替え]を選択します。
- 画面の左下隅に表示されている新しいローカル アカウントを選択します。
- [サインイン]をタッチまたはクリックします。
メモ: パスワードを設定している場合、パスワードの入力を求められます。それ以外の場合は、[デバイスのプライバシー設定の選択]画面が表示されます(新しいローカル アカウントに初めてログインした場合のみ)。
- [デバイスのプライバシー設定の選択]画面で選択を行い、[承諾する]をクリックします。
- 新しいローカル アカウントは、コンピューターが起動するデフォルトのアカウントです。
メモ: Microsoftアカウントに戻る場合は、サインイン画面の左下隅にあるMicrosoftアカウントを選択します。
メモ: ローカル アカウントにログインしているときに、Microsoftアカウントの下にローカルに保存されているファイルを表示またはアクセスできない場合があります。
Produtos afetados
Alienware, Inspiron, OptiPlex, Vostro, XPS, G Series, G Series, Alienware, Inspiron, Latitude, Vostro, XPS