Pular para o conteúdo principal
  • Faça pedidos de forma rápida e simples
  • Visualize os pedidos e acompanhe o status de envio
  • Crie e acesse uma lista dos seus produtos

Windows 11または10のMicrosoftアカウントをローカル アカウントに変換する方法

Resumo: Microsoft Windowsでローカル アカウントを作成してログインする方法について説明します。

Este artigo aplica-se a Este artigo não se aplica a Este artigo não está vinculado a nenhum produto específico. Nem todas as versões do produto estão identificadas neste artigo.

Sintomas

コンピューターのセットアップ時に、Microsoftアカウントを使用または作成してログインする必要がありました。

Causa

Microsoftアカウントにサインインせず、ローカル アカウントにサインインするようにコンピューターを設定する場合は、次の手順を実行します。

Resolução

  1. WindowsWindowsキー)キーを押しながらrキーを押します。
  2. ボックスに「netplwiz」と入力し、[OK]をタッチまたはクリックします。
  3. Add(追加)を選択します。
  4. Microsoftアカウントを使わずにサインインする(お勧めしません)]を選択します。
  5. ローカル アカウント]を選択します。
  6. パスワードを使用する場合は、[新しいパスワード]、[パスワードの確認]、[パスワードのヒント]ボックスに入力します。
    メモ: [新しいパスワード]と[パスワードの確認]は空白のままにできますが、空白にすることによって誰でもコンピューターにアクセスできるようになります。
  7. 「次へ」をタッチまたはクリックします。
  8. 「完了」をタッチまたはクリックします。
  9. [このコンピューターのユーザー:]ボックスで、先ほど作成したローカル アカウントをタッチまたはクリックします。
  10. プロパティ]をタッチまたはクリックします。
  11. グループ メンバーシップ]タブをタッチまたはクリックします。
  12. 管理者]を選択します。
  13. 適用]をタッチまたはクリックし、[OK]をタッチまたはクリックしてから、もう一度[OK]をクリックして[ユーザー アカウント]ウィンドウを閉じます。
  14. CtrlAltキーを押したまま、Deleteキーを押します。
  15. ユーザーの切り替え]を選択します。
  16. 画面の左下隅に表示されている新しいローカル アカウントを選択します。
  17. サインイン]をタッチまたはクリックします。
    メモ: パスワードを設定している場合、パスワードの入力を求められます。それ以外の場合は、[デバイスのプライバシー設定の選択]画面が表示されます(新しいローカル アカウントに初めてログインした場合のみ)。
  18. [デバイスのプライバシー設定の選択]画面で選択を行い、[承諾する]をクリックします。
  19. 新しいローカル アカウントは、コンピューターが起動するデフォルトのアカウントです。
    メモ: Microsoftアカウントに戻る場合は、サインイン画面の左下隅にあるMicrosoftアカウントを選択します。
メモ: ローカル アカウントにログインしているときに、Microsoftアカウントの下にローカルに保存されているファイルを表示またはアクセスできない場合があります。

Produtos afetados

Alienware, Inspiron, OptiPlex, Vostro, XPS, G Series, G Series, Alienware, Inspiron, Latitude, Vostro, XPS
Propriedades do artigo
Número do artigo: 000140161
Tipo de artigo: Solution
Último modificado: 26 jan. 2024
Versão:  5
Encontre as respostas de outros usuários da Dell para suas perguntas.
Serviços de suporte
Verifique se o dispositivo está coberto pelos serviços de suporte.