Pular para o conteúdo principal
  • Faça pedidos de forma rápida e simples
  • Visualize os pedidos e acompanhe o status de envio
  • Crie e acesse uma lista dos seus produtos
  • Gerencie seus sites, produtos e contatos de nível de produto da Dell EMC usando o Company Administration.

Procedimientos del servidor Dell: Tutoriales de soporte y herramientas de diagnóstico

Resumo: Lista de herramientas de soporte y artículos disponibles para solucionar problemas y reparar un servidor Dell PowerEdge.

Este artigo aplica-se a   Este artigo não se aplica a 

Sintomas

SLN300652_en_US__1PowerEdgeBanner

Causa

En esta página, se explica cómo realizar operaciones de soporte en servidores Dell PowerEdge. Incluye dónde encontrar y utilizar las herramientas de diagnóstico para los servidores Dell. Si es necesario, se detallan los procedimientos de reinicio y restablecimiento. Si es posible, antes de abordar cualquier resolución, se recomienda actualizar el componente defectuoso. Para obtener más información, lea el artículo Actualizar el firmware del servidor para obtener un rendimiento óptimo.

Resolução

Produtos afetados

PowerEdge
Propriedades do artigo
Número do artigo: 000133157
Tipo de artigo: Solution
Último modificado: 06 mai. 2024
Versão:  12
Encontre as respostas de outros usuários da Dell para suas perguntas.
Serviços de suporte
Verifique se o dispositivo está coberto pelos serviços de suporte.
Propriedades do artigo
Número do artigo: 000133157
Tipo de artigo: Solution
Último modificado: 06 mai. 2024
Versão:  12
Encontre as respostas de outros usuários da Dell para suas perguntas.
Serviços de suporte
Verifique se o dispositivo está coberto pelos serviços de suporte.