Pular para o conteúdo principal
  • Faça pedidos de forma rápida e simples
  • Visualize os pedidos e acompanhe o status de envio
  • Crie e acesse uma lista dos seus produtos
  • Gerencie seus sites, produtos e contatos de nível de produto da Dell EMC usando o Company Administration.

Instruções relacionadas ao servidor Dell: Tutoriais de suporte e ferramentas de diagnóstico

Resumo: Lista de ferramentas de suporte e artigos disponíveis para solução de problemas e reparo de um servidor Dell PowerEdge.

Este artigo aplica-se a   Este artigo não se aplica a 

Sintomas

SLN300652_en_US__1PowerEdgeBanner

Causa

Esta página explica como realizar operações de suporte em servidores Dell PowerEdge. Ela inclui o local para encontrar e usar as ferramentas de diagnóstico para servidores Dell. Se necessário, os procedimentos de reinicialização e redefinição serão detalhados. Se possível, antes tentar qualquer solução, é recomendável atualizar o componente com defeito. Para obter mais informações, leia o artigo Atualizar o firmware do servidor para obter desempenhos ideais.

Resolução

Produtos afetados

PowerEdge
Propriedades do artigo
Número do artigo: 000133157
Tipo de artigo: Solution
Último modificado: 06 mai. 2024
Versão:  12
Encontre as respostas de outros usuários da Dell para suas perguntas.
Serviços de suporte
Verifique se o dispositivo está coberto pelos serviços de suporte.
Propriedades do artigo
Número do artigo: 000133157
Tipo de artigo: Solution
Último modificado: 06 mai. 2024
Versão:  12
Encontre as respostas de outros usuários da Dell para suas perguntas.
Serviços de suporte
Verifique se o dispositivo está coberto pelos serviços de suporte.