Przejdź do głównej zawartości
  • Szybkie i łatwe składanie zamówień
  • Wyświetlanie zamówień i śledzenie stanu wysyłki
  • Tworzenie i dostęp do listy produktów

Releaseopmerkingen voor Netskope versie 78.3.0

Podsumowanie: Dit artikel bevat releaseopmerkingen voor versie 78.3.0 van Netskope.

Ten artykuł dotyczy   Ten artykuł nie dotyczy 

Objawy

Releaseopmerkingen voor versie 78.3.0 van Netskope.


Betreffende producten:

Netskope

Betreffende besturingssystemen:

Windows
Mac
iOS
Android


Przyczyna

Niet van toepassing.

Rozwiązanie

Deze hotfix van Netskope bevat opgeloste problemen. Klik op het betreffende onderwerp voor meer informatie.

Opmerking: Raadpleeg Netskope releaseopmerkingen voor releaseopmerkingen van andere versies van Netskope.

Opgeloste problemen

Categorie Probleemnummer Beschrijving van het probleem
Sturing 112224 Wanneer de Netskope-client is geïnstalleerd en een blokkeringspagina wordt ontvangen, verandert de gebruikersidentiteit wanneer de pagina wordt vernieuwd.
Sturing 114005 De Netskope-client geeft het bericht 'Tunnel due to error' weer en kan niet worden ingeschakeld.
De oplossing is om Clientservices opnieuw op te starten.
Sturing 113511 Sommige MAC-gebruikers ondervinden problemen met de internetverbinding met Netskope-client versie 78.2 die is geïnstalleerd wanneer hun computer wordt geactiveerd vanuit de slaapstand.

Als u contact wilt opnemen met support, raadpleegt u de internationale telefoonnummers voor support van Dell Data Security.
Ga naar TechDirect om online een aanvraag voor technische support te genereren.
Voor meer informatie over inzichten en hulpbronnen kunt u zich aanmelden bij het Dell Security Community Forum.

Dodatkowe informacje

 

Produkty, których dotyczy problem

Netskope