Przejdź do głównej zawartości
  • Szybkie i łatwe składanie zamówień
  • Wyświetlanie zamówień i śledzenie stanu wysyłki
  • Tworzenie i dostęp do listy produktów
  • Na firmowej stronie administracji możesz zarządzać witrynami, produktami i danymi kontaktowymi firmy Dell EMC.

Nasıl Yapılır, Dell Sunucuları: Destek Eğitimleri ve Tanılama Araçları

Podsumowanie: Dell PowerEdge sunucusunda sorun giderme ve onarım işlemleri gerçekleştirmek için sunulan Destek Araçları ve makalelerin listesi.

Ten artykuł mógł zostać automatycznie przetłumaczony. Jeśli masz uwagi na temat jego jakości, przekaż je nam, korzystając z formularza u dołu tej strony.

Treść artykułu


Objawy

SLN300652_en_US__1PowerEdgeBanner

Przyczyna

Bu sayfada, Dell PowerEdge sunucularında destek işlemlerinin nasıl gerçekleştirileceği açıklanmaktadır. Dell Sunucuları için tanılama araçlarının nerede bulunacağı ve bu araçların kullanımıyla ilgili bilgiler de sağlanmaktadır. Gerekirse yeniden başlatma ve sıfırlama prosedürlerinin ayrıntıları da açıklanır. Mümkünse bir çözümü uygulamadan önce hatalı bileşeni güncelleştirmeniz önerilir. Daha fazla bilgi için Optimum Performanslar için Sunucu Bellenimini Güncelleme makalesini okuyun.

Rozwiązanie


Destek Çözümünü hızlandırma ve sistem günlükleri oluşturma

Günlük Oluşturma

Sunucu Sorun Giderme Sürecini Başlatma

Temel ve gelişmiş sorun giderme yöntemleri
Dell sunucumu nasıl sıfırlayabilirim veya yeniden başlatabilirim?
BIOS a veya Lifecycle Controller
a önyükleme yapmaDell PowerEdge Sunucularda
BIOS u sıfırlamaDell PowerEdge: Çalışmayan Bir Sunucuda Sorun Giderme (Güç Yok, POST Yok, Önyükleme Yok ve Görüntü Yok)
Sunucu donanımının yerleşik tanılamayla düzgün çalışıp çalışmadığını
kontrol etmeGelişmiş sorun giderme için günlükleri toplama

 

Dell eDestek Özellikleri

Bir Sunucunun nesli nasıl belirlenir?
Dell Desteği ile iletişime geçme ve Dell PowerEdge Sunucum
için Çevrimiçi Olay AçmaDell parçalarında PPID (Parça Tanımlaması) nasıl belirlenir?
Kullanmaya başlayın ve Dell.com/myaccount

sayfasına gidinSunucunun garanti süresi dolmuşsa, mevcut destek çözümleri bu makalede listelenmiştir.
Sunucuyu onarmak veya yükseltmek için daha fazla parça sipariş edilebilir.

Właściwości artykułu


Produkt, którego dotyczy problem

PowerEdge

Data ostatniej publikacji

06 maj 2024

Wersja

12

Typ artykułu

Solution