Hopp til hovedinnhold
  • Legg inn bestillinger raskt og enkelt
  • Vis bestillinger og spor forsendelsesstatus
  • Opprett og få tilgang til en liste over produktene dine
  • Administrer Dell EMC-områder, produkter og kontakter for produktnivå ved hjelp av virksomhetsadministrering.

Dell EMC SupportAssist Enterprise 2.x

Sammendrag: O gerenciamento de dispositivos Dell EMC SupportAssist Enterprise 2.x, a criação de casos, o gerenciamento de alertas, foi descontinuado e não está mais disponível para download. É recomendável usar o produto de substituição Gateway de conexão segura. ...

Det kan hende at denne artikkelen er oversatt automatisk. Hvis du har tilbakemeldinger angående kvaliteten, kan du gi oss beskjed ved hjelp av skjemaet nederst på denne siden.

Artikkelinnhold


Symptomer

Mensagem de descontinuação do Dell EMC SupportAssist Enterprise 2.x

Após julho de 2022, os recursos do SupportAssist Enterprise 2.x, como gerenciamento de dispositivos, criação de casos e monitoramento de alertas, serão descontinuados. Para continuar a gerenciar e monitorar seus dispositivos, você deve fazer upgrade para o Secure Connect Gateway.

O que é o gateway de conexão segura?
O Gateway de conexão segura é uma tecnologia de monitoramento empresarial fornecida como um equipamento e um aplicativo independente. Ele monitora seus dispositivos e detecta proativamente problemas que podem ocorrer. Dependendo do seu contrato de serviço, ele também automatiza a criação de solicitações de suporte para problemas detectados nos dispositivos monitorados. Os produtos compatíveis incluem servidores, armazenamento de dados, chassi, sistema de rede, dispositivos de proteção de dados, máquinas virtuais e equipamentos convergentes ou hiperconvergentes da Dell. 

Quando fizer upgrade, as informações sobre seus dispositivos, coletas, configurações, informações de despacho de peças, preferências, casos de suporte e outras configurações serão migradas com segurança para o gateway de conexão segura. No entanto, você deve adicionar manualmente os dispositivos que são inventariados por meio de um adaptador do Microsoft System Center Operations Manager. Para obter mais informações sobre como fazer upgrade para o gateway de conexão segura, consulte Upgrade do SupportAssist Enterprise 1.x ou 2.x para o Secure Connect Gateway-Application Edition.

Download

O SupportAssist Enterprise 2.x não está mais disponível para download.

Manuais

Consulte a documentação da versão 2.x do SupportAssist Enterprise para obter a documentação mais recente, incluindo o Guia do usuário, a matriz de suporte e as Notas da versão.

Comunidade

Obtenha mais assistência e discuta mais sobre o SupportAssist Enterprise 2.x nos fóruns da comunidade.

Informações adicionais

Quais são as diferentes versões do SupportAssist Enterprise?
Nome Objetivo Benefício
Plug-in do Dell EMC OpenManage Enterprise SupportAssist

O plug-in do SupportAssist foi projetado para oferecer uma experiência de suporte automatizada e proativa para o data center, fornecendo um único painel de vidro para o gerenciamento do ciclo de vida completo.

Para clientes com OpenManage Enterprise, isso permite uma experiência incorporada do SupportAssist e é ideal para monitorar até 8.000 dispositivos, inclusive servidores e chassis em um único console.

  • Experiência de suporte avançado
  • Suporte em todo o data center
  • Gerencie todos os seus dispositivos PowerEdge em um só lugar
SupportAssist Enterprise 4.x - Edição virtual Não está mais disponível, atualize para o gateway de conexão segura. Não está mais disponível, atualize para o gateway de conexão segura.
SupportAssist Enterprise 2.x Não está mais disponível, atualize para o gateway de conexão segura. Não está mais disponível, atualize para o gateway de conexão segura.
Integração do SupportAssist no iDRAC A integração do SupportAssist no iDRAC permite que você crie conjuntos do SupportAssist e utilize outros recursos do SupportAssist para monitorar o sistema e o data center. O iDRAC fornece interfaces de aplicativo para coletar informações da plataforma que permitem que os serviços de suporte resolvam problemas da plataforma e do sistema.

Årsak

Dell

Oppløsning

Dell Technologies

Artikkelegenskaper


Berørt produkt

SupportAssist Enterprise Application

Dato for siste publisering

08 mai 2024

Versjon

13

Artikkeltype

Solution