Hopp til hovedinnhold
  • Legg inn bestillinger raskt og enkelt
  • Vis bestillinger og spor forsendelsesstatus
  • Opprett og få tilgang til en liste over produktene dine
  • Administrer Dell EMC-områder, produkter og kontakter for produktnivå ved hjelp av virksomhetsadministrering.

Lyden virker ikke efter en Windows Update

Sammendrag: Følgende trin hjælper dig med at løse problemet, hvor lyden stopper med at virke eller ikke virker korrekt efter en Windows update.

Det kan hende at denne artikkelen er oversatt automatisk. Hvis du har tilbakemeldinger angående kvaliteten, kan du gi oss beskjed ved hjelp av skjemaet nederst på denne siden.

Artikkelinnhold


Symptomer

Du kan opleve en situation, hvor lyd stopper med at virke eller ikke virker korrekt efter en Windows Update. De følgende trin vil hjælpe dig med at løse problemet.

Årsak

Årsagsoplysninger er ikke tilgængelige.

Oppløsning

Kør lydfejlfindingen i Windows, som findes i følgende artikel i Microsoft Knowledge Base Løs lydproblemer.

Hvis problemet fortsætter, skal du følge disse trin. Instruktioner for hvert trin er beskrevet i Artiklen Microsoft Løs lydproblemer ved at vælge emneoverskrifterne i rullemenuen.

  1. Brug Enhedshåndtering til at opdatere eller geninstallere lyddriveren (artikelafsnittet -Kontrollér Enhedshåndtering)
  2. Kontroller, at den rigtige lydenhed er indstillet som standard (artikelafsnittet -Angiv standardenhed)
  3. Slå lydforbedring fra (artikelafsnittet -Deaktiver lydforbedring)
  4. Prøv et andet lydformat (artikelafsnittet -Prøv forskellige lydformater)

Du kan finde flere oplysninger i følgende artikel i Dell Knowledge Base : How to Troubleshoot No Sound on Computer or Audio Playback Issues (Sådan foretages fejlfinding af problemer med manglende lyd på computeren eller lydafspilning).

Tilleggsinformasjon

Artikkelegenskaper


Berørt produkt

Inspiron, Latitude, Vostro, XPS

Dato for siste publisering

21 nov. 2023

Versjon

5

Artikkeltype

Solution