Hopp til hovedinnhold
  • Legg inn bestillinger raskt og enkelt
  • Vis bestillinger og spor forsendelsesstatus
  • Opprett og få tilgang til en liste over produktene dine
  • Administrer Dell EMC-områder, produkter og kontakter for produktnivå ved hjelp av virksomhetsadministrering.

Windows 11またはWindows 10のプライバシー設定によりマイクが機能しない

Sammendrag: この文書では、Windows 11またはWindows 10のプライバシー設定が原因で発生するマイクの問題を解決する方法について説明します。

Det kan hende at denne artikkelen er oversatt automatisk. Hvis du har tilbakemeldinger angående kvaliteten, kan du gi oss beskjed ved hjelp av skjemaet nederst på denne siden.

Artikkelinnhold


Symptomer

マイクが突然動作を停止したが、マイクがデバイス マネージャーにリストされている場合。他のマイクもテスト済みで、同じ問題が発生しています。オーディオ レベルは必要に応じて設定され、マイクはミュートされていません。ただし、マイク ウィザードを実行すると、次のエラーが表示されます。

マイクにアクセスするときにウィザードでエラーが起動しない

図1: ウィザードを起動できませんでした

Årsak

Windows 11またはWindows 10のマイクのプライバシー設定により、アプリやWebサイトがPCのマイクを使用できなくなる場合があります。プライバシー設定を使用すると、マイクを使用できるアプリやWebサイトを制御できます。

Oppløsning

このエラーは通常、Windows 11またはWindows 10のプライバシーの問題に関連しています。マイク関連の問題を解決するには、次の手順に従います。

  1. スタート メニューを使用して、[ 設定 ]を開きます。

  2. [プライバシー]に移動します

  3. 左側を下にスクロールし、[App Permissions]の下にある[Microphone]を選択します。

  4. [アプリがマイクにアクセスできるようにする]をオンに切り替えます

  5. これでエラーが解決されたことをテストします。

Tilleggsinformasjon

Artikkelegenskaper


Berørt produkt

Alienware, Inspiron, OptiPlex, Vostro, XPS, G Series, G Series, Alienware, Inspiron, Latitude, Vostro, XPS, Fixed Workstations, Mobile Workstations

Dato for siste publisering

21 des. 2023

Versjon

5

Artikkeltype

Solution