메인 콘텐츠로 이동
  • 빠르고 간편하게 주문
  • 주문 보기 및 배송 상태 추적
  • 제품 목록을 생성 및 액세스

Alienware x51 R3 se bloque au démarrage ou à l’ouverture de programmes

요약: Les systèmes Alienware X51 R3 peuvent se figer de manière aléatoire lors du démarrage de Windows ou lors de la tentative d’ouverture d’un programme ou d’une application.

이 문서는 다음에 적용됩니다.   이 문서는 다음에 적용되지 않습니다. 

증상

SLN301865_en_US__1iC_aw_alienhead_mr_v1 Description   Cela est dû à un problème avec le pilote USB 3.1.
   

Systèmes pris en charge :

 
  Alienware X51 R3            
 

Solution

  1. Mettez le système hors tension.

  2. Déconnectez tous les périphériques USB

  3. Connectez la souris et le clavier aux ports USB 2.0

    SLN301865_en_US__2img-x51r3-USB2_0-mr-v1

  4. Mettez le système sous tension

  5. Désinstallez le pilote ASMedia USB 3.1 depuis Programmes et fonctionnalités.

  6. Télécharger et installer le pilote USB 3.1 ASMedia

  7. Reconnectez tous vos périphériques USB.

  8. Mettez à jour le BIOS du système vers la version 1.2.6 ou ultérieure.

Si le problème persiste, procédez comme suit :

  1. Mettre le système sous tension
  2. Lorsque le système s’allume, commencez par appuyer sur la touche F2 pour accéder au BIOS du système
  3. Une fois dans le BIOS, accédez à l’onglet Avancé
  4. Accédez à Périphériques intégrés
  5. Accédez à PCIE Gen3 et appuyez sur Entrée.
  6. Sélectionnez Désactiver et appuyez sur Entrée
  7. Appuyez sur F10 pour enregistrer et quitter

Retour au début

원인

SLN316295_en_US__1I_aw_2016logo_mr_v1

  SLN316295_en_US__2iC_aw_twitter_mr_v1   SLN316295_en_US__3iC_aw_youtube_mr_v1   SLN316295_en_US__4iC_aw_facebook_mr_v1   SLN316295_en_US__5iC_aw_alienhead_mr_v1

해결


 
Support hors garantie  Hors garantie ? Cliquez ici, saisissez votre numéro de série et consultez nos offres. 
 
Les offres sont uniquement disponibles pour les clients PC aux États-Unis, au Canada, au Royaume-Uni et en France. Serveur et stockage non applicables

해당 제품

Alienware X51 R3
문서 속성
문서 번호: 000178417
문서 유형: Solution
마지막 수정 시간: 08 6월 2024
버전:  6
다른 Dell 사용자에게 질문에 대한 답변 찾기
지원 서비스
디바이스에 지원 서비스가 적용되는지 확인하십시오.