메인 콘텐츠로 이동
  • 빠르고 간편하게 주문
  • 주문 보기 및 배송 상태 추적
  • 제품 목록을 생성 및 액세스

Активация Windows после замены системной платы

요약: В этой статье приведены инструкции и указания по активации Windows после замены системной платы на компьютере Dell.

이 문서는 다음에 적용됩니다.   이 문서는 다음에 적용되지 않습니다. 

증상

В большинстве компьютеров, после замены системной платы в компьютере, микропрограмма новой системной платы включает предустановленный ключ, который автоматически активирует Windows.

В некоторых случаях по разным причинам процесс автоматической активации может завершиться сбоем, и для устранения проблемы может потребоваться замена Ключа сервисного продукта для Windows.

SLN319552_en_US__1Not-Activated

Примечание. В случаях, когда сменная системная плата не имеет предварительно введенного ключа, который автоматически активирует Windows, служба технической поддержки Dell предоставляет ключ сервисного продукта для Windows.

원인

Информация о причине отсутствует.

해결

Если Windows не активируется после замены системной платы, обратитесь в службу технической поддержки Dell и позвольте агенту устранить проблему.

Если служба технической поддержки Dell рекомендует указать сервисный ключ продукта для Windows, выполните следующие действия, чтобы получить доступ к ключу продукта через защищенный интерфейс Dell Digital Locker и активировать Windows.

  1. Чтобы обеспечить возможность получения доступа к Dell Digital Locker, вам будет необходимо войти в Locker до того, как будет инициирован процесс запроса ключа. Это гарантирует, что вы сможете получить доступ к ключу, как только он появится в Locker.
  2. Войдите в Dell Digital Locker , следуя инструкциям, содержащимся в информации о заказе, которую вы получили.

    SLN319552_en_US__2DDL Log-in Instructions

  3. На экране приветствия Dell Digital Locker используйте для входа учетную запись, указанную в сведениях о заказе на шаге 2 выше.

    SLN319552_en_US__3DDL Welcome Screen

  4. На вкладке «Продукты» отображается список заказанных продуктов, в том числе ключ продукта услуги для Windows.

    SLN319552_en_US__4DDL Products(1)

  5. Отобразятся подробные сведения о ключе продукта из продукта Dell Digital Locker.

    SLN319552_en_US__5DDL Product Key details

  6. Если на экране «Продукты» выбрать Переключиться в расширенный вид (как показано на рисунке в шаге 4), можно выполнить поиск по сервисному коду, чтобы найти заказ ключа продукта Dell.

    SLN319552_en_US__6DDL Advanced search

  7. Скопируйте сервисный ключ продукта для Windows из Dell Digital Locker.
  8. Введите Активация в строке поиска Windows и выберите Активация, Параметры системы в раскрывающемся меню. (Это можно также найти в разделе «Параметры», «Обновление и безопасность», «Активация»)

    SLN319552_en_US__8Activation2

  9. Выберите Изменить ключ продукта, вставьте ключ при появлении запроса и завершите процесс активации.

추가 정보

Рекомендуемые статьи

Ниже приведены некоторые рекомендуемые статьи по этой теме, которые могут вас заинтересовать.

해당 제품

Chromebook, Alienware, Inspiron, Latitude, Vostro, XPS, Latitude Tablets, XPS Tablets
문서 속성
문서 번호: 000177704
문서 유형: Solution
마지막 수정 시간: 05 9월 2024
버전:  12
다른 Dell 사용자에게 질문에 대한 답변 찾기
지원 서비스
디바이스에 지원 서비스가 적용되는지 확인하십시오.