메인 콘텐츠로 이동
  • 빠르고 간편하게 주문
  • 주문 보기 및 배송 상태 추적
  • 제품 목록을 생성 및 액세스
  • 회사 관리를 사용하여 Dell EMC 사이트, 제품 및 제품 수준 연락처를 관리하십시오.

El código del producto Adobe ya se canjeó

요약: En este artículo, se explica cómo solucionar problemas del mensaje de error de Adobe "Este código ya se canjeó".

이 문서는 자동으로 번역되었을 수 있습니다. 번역 품질에 대한 의견이 있는 경우 페이지 하단의 양식을 사용해 알려 주시기 바랍니다.

문서 콘텐츠


증상

Productos afectados:

Adobe Acrobat
Adobe Photoshop Elements
Adobe Premier Elements


Se genera un error Este código ya se canjeó si se utilizó previamente un código de canje.

Ingrese Este código ya se canjeó
Figura 1: (Solo en inglés) Este código ya se canjeó.

Nota: El código de canje se eliminó de la captura de pantalla anterior.

Dell vende dos tipos de licencias para Adobe:

  • Perpetuo (una vez)
  • Nube (suscripción)

Los clientes que compran una licencia perpetua de Adobe reciben un código de canje a través de lo siguiente:

  • Dell Digital Delivery si se adquirió con hardware de Dell
  • Dell Digital Locker si se adquirió sin hardware de Dell

El código de canje se puede canjear para descargar una copia del producto y un número de serie asociado.

Advertencia: Una vez que se canjea un código de canje, el código ya no es válido.

원인

El producto Adobe se debe desactivar antes de crear una nueva imagen de un sistema operativo o de instalar el producto en otra computadora. Para obtener más información, consulte https://helpx.adobe.com/download-install/kb/activation-deactivation-help.html Enlace externo.

Si no se desactiva el producto, se producirá el error anterior.

해결

El soporte técnico de Dell no puede resolver este error directamente. Para resolver el error, debe comunicarse directamente con Adobe https://helpx.adobe.com/contact.html Enlace externo y proporcionar lo siguiente:

  • Adobe ID
  • Código de canje
  • Mensaje de error
Nota:

추가 정보

   

비디오

   

문서 속성


마지막 게시 날짜

09 5월 2022

버전

10

문서 유형

Solution