메인 콘텐츠로 이동
  • 빠르고 간편하게 주문
  • 주문 보기 및 배송 상태 추적
  • 제품 목록을 생성 및 액세스

Belirli Inspiron Dizüstü Bilgisayarlarda Hoparlörlerden Statik Gürültü Geliyor

요약: Bu makalede, Inspiron dizüstü bilgisayarınızda statik gürültü sorununu giderme hakkında bilgiler yer almaktadır.

이 문서는 다음에 적용됩니다. 이 문서는 다음에 적용되지 않습니다. 이 문서는 특정 제품과 관련이 없습니다. 모든 제품 버전이 이 문서에 나와 있는 것은 아닙니다.

증상

Müzik çalarken, belirli Inspiron dizüstü bilgisayarların yerleşik hoparlörlerinden "statik gürültü" olarak tanımlanabilecek bir gürültü yaşayabilirsiniz. Bu, bilgisayara bağlı kulaklıklarda da görülebilir.

원인

Bu sorun, Realtek ses sürücüsünü Windows yerel sürücüsüyle (Yüksek Tanımlı Ses Aygıtı) değiştirerek çözülebilir. Ses sürücüsünü değiştirmek için aşağıdaki adımları izleyin.

해결

  1. Aygıt Yöneticisi'ne gidin.
  2. Ses, Video ve Oyun Denetleyicileri öğesini genişletin.
  3. RealtekAudio'ya sağ tıklayın ve Sürücüyü Güncelleştir öğesine tıklayın.
  4. Sürücü yazılımı için bilgisayarımı tara öğesine tıklayın.
  5. Bilgisayarımdaki kullanılabilir sürücülerin bir listesinden seçmeme izin ver öğesine tıklatın.
  6. Yüksek Tanımlı Ses Aygıtı öğesini seçin ve ardından tamamlamak için İleri öğesine tıklayın.
NOT: Sürücünün kararsız olabileceği veya önerilmediği belirtilirse Evet öğesine tıklayın ve seçili sürücüyü yüklemeye devam edin.

Bu işlem ses sorununu çözmezse Ses Çalma Sorunlarını Giderme başlıklı Dell Knowledge Base makalesine bakın.

추가 정보

해당 제품

Inspiron 13 5378 2-in-1, Inspiron 13 5379 2-in-1, Inspiron 7373 2-in-1, Inspiron 14 7460, Inspiron 15 3565, Inspiron 15 Gaming 5577, Inspiron 15 Gaming 7567, Inspiron 7570, Inspiron 7573 2-in-1
문서 속성
문서 번호: 000141039
문서 유형: Solution
마지막 수정 시간: 07 8월 2024
버전:  8
다른 Dell 사용자에게 질문에 대한 답변 찾기
지원 서비스
디바이스에 지원 서비스가 적용되는지 확인하십시오.