메인 콘텐츠로 이동
  • 빠르고 간편하게 주문
  • 주문 보기 및 배송 상태 추적
  • 제품 목록을 생성 및 액세스
  • 회사 관리를 사용하여 Dell EMC 사이트, 제품 및 제품 수준 연락처를 관리하십시오.

Ruído estático de altifalantes em computadores portáteis Inspiron selecionados

요약: Este artigo fornece informações sobre como resolver o problema de ruído estático no computador portátil Inspiron.

이 문서는 자동으로 번역되었을 수 있습니다. 번역 품질에 대한 의견이 있는 경우 페이지 하단의 양식을 사용해 알려 주시기 바랍니다.

문서 콘텐츠


증상

Poderá sentir o que pode ser descrito como "ruído estático" a partir das colunas incorporadas de computadores portáteis Inspiron selecionados ao reproduzir música. Isso também pode ser observado em fones de ouvido conectados ao computador.

원인

Este problema pode ser resolvido alternando o driver de áudio Realtek com o driver nativo do Windows (High Definition Audio Device). Siga as etapas abaixo para alternar o driver:

해결

  1. Acesse o Gerenciador de Dispositivos.
  2. Expanda Controladores de som, vídeo e jogos.
  3. Clique com o botão direito em RealtekAudio e selecione Atualizar driver.
  4. Clique em Procurar software de driver no computador.
  5. Clique em Permitir que eu escolha em uma lista de drivers disponíveis em meu computador.
  6. Selecione Dispositivo de Áudio de Alta Definição e clique em Avançar para concluir.
Nota: Se lhe for pedido que o controlador pode estar instável ou não recomendado, clique em Sim e continue para instalar o controlador selecionado.

Se isto não resolver o problema de áudio, consulte o artigo da base de conhecimentos da Dell Como resolver problemas de áudio ou reprodução de som.

추가 정보

문서 속성


영향을 받는 제품

Inspiron 13 5378 2-in-1, Inspiron 13 5379 2-in-1, Inspiron 7373 2-in-1, Inspiron 14 7460, Inspiron 15 3565, Inspiron 15 Gaming 5577, Inspiron 15 Gaming 7567, Inspiron 7570, Inspiron 7573 2-in-1

마지막 게시 날짜

14 6월 2024

버전

7

문서 유형

Solution