메인 콘텐츠로 이동
  • 빠르고 간편하게 주문
  • 주문 보기 및 배송 상태 추적
  • 제품 목록을 생성 및 액세스

Chromebook mist toetsen op het toetsenbord

요약: Dit artikel bevat informatie over ontbrekende caps lock- en delete-toetsen op een Chromebook.

이 문서는 다음에 적용됩니다. 이 문서는 다음에 적용되지 않습니다. 이 문서는 특정 제품과 관련이 없습니다. 모든 제품 버전이 이 문서에 나와 있는 것은 아닙니다.

증상


Ontbrekende toetsen op het toetsenbord

Uw Chromebook laptop ziet er mogelijk uit als de ontbrekende toetsen op het toetsenbord (Caps Lock- en Delete-toetsen) (Afbeelding 1).

Toetsenbord
Afbeelding 1
 


원인

Geen informatie over de oorzaak

해결

Het Chromebook-toetsenbord bevat geen CAPS LOCK- of DELETE-toets .

Door op de sneltoetscombinatie van CTRL+ALT+? te drukken, kunt u de sneltoetskaart openen (Afbeelding 2).

Hotkey-kaart
Afbeelding 2
 

Houd de Ctrl-toets ingedrukt terwijl de kaart omhoog is om die pagina met sneltoetsen (blauwe sneltoetsen) weer te geven (Afbeelding 3).

Ctrl-sneltoetskaart
Afbeelding 3
 

Houd de ALT-toets ingedrukt terwijl de kaart omhoog staat om die pagina met sneltoetsen (rode sneltoetsen) weer te geven (Afbeelding 4).

Alt-sneltoetskaart
Afbeelding 4
 

ALT+Search schakelt de CAPLOCK in. Als u op Alt+Search of SHIFT drukt, wordt het weer uitgeschakeld (er wordt een melding rechtsonder in uw scherm gegeven).

ALT+Backspace-switchesDelete

Meer informatie over het Chromebook-toetsenbord vindt u in het Chromebook-artikel over: Het toetsenbord van uw Chromebook gebruiken SLN295733_en_US__5iC_External_Link_BD_v1

Als u nog vragen hebt over dit artikel, kunt u contact opnemen met Dell Technische Support.


해당 제품

Chromebook, Chromebook, Chromebook, Chromebook 11, Chromebook 3100 2-in-1, ChromeBook 3100, Chromebook 3120 (End of Life), Chromebook 11 3180, Chromebook 11 3189, Chromebook 5190 2-in-1, Chromebook 5190, Chromebook 13 3380, Chromebook 7310 , ChromeBook 3400, Inspiron Chromebook 11 3181, Inspiron Chromebook 11 3181 2-in-1, Inspiron Chromebook 7486, Latitude 5400 Chromebook ...
문서 속성
문서 번호: 000137465
문서 유형: Solution
마지막 수정 시간: 27 7월 2024
버전:  4
다른 Dell 사용자에게 질문에 대한 답변 찾기
지원 서비스
디바이스에 지원 서비스가 적용되는지 확인하십시오.