메인 콘텐츠로 이동
  • 빠르고 간편하게 주문
  • 주문 보기 및 배송 상태 추적
  • 제품 목록을 생성 및 액세스
  • 회사 관리를 사용하여 Dell EMC 사이트, 제품 및 제품 수준 연락처를 관리하십시오.

Nasıl Yapılır, Dell Sunucuları: Destek Eğitimleri ve Tanılama Araçları

요약: Dell PowerEdge sunucusunda sorun giderme ve onarım işlemleri gerçekleştirmek için sunulan Destek Araçları ve makalelerin listesi.

이 문서는 자동으로 번역되었을 수 있습니다. 번역 품질에 대한 의견이 있는 경우 페이지 하단의 양식을 사용해 알려 주시기 바랍니다.

문서 콘텐츠


증상

SLN300652_en_US__1PowerEdgeBanner

원인

Bu sayfada, Dell PowerEdge sunucularında destek işlemlerinin nasıl gerçekleştirileceği açıklanmaktadır. Dell Sunucuları için tanılama araçlarının nerede bulunacağı ve bu araçların kullanımıyla ilgili bilgiler de sağlanmaktadır. Gerekirse yeniden başlatma ve sıfırlama prosedürlerinin ayrıntıları da açıklanır. Mümkünse bir çözümü uygulamadan önce hatalı bileşeni güncelleştirmeniz önerilir. Daha fazla bilgi için Optimum Performanslar için Sunucu Bellenimini Güncelleme makalesini okuyun.

해결


Destek Çözümünü hızlandırma ve sistem günlükleri oluşturma

Günlük Oluşturma

Sunucu Sorun Giderme Sürecini Başlatma

Temel ve gelişmiş sorun giderme yöntemleri
Dell sunucumu nasıl sıfırlayabilirim veya yeniden başlatabilirim?
BIOS a veya Lifecycle Controller
a önyükleme yapmaDell PowerEdge Sunucularda
BIOS u sıfırlamaDell PowerEdge: Çalışmayan Bir Sunucuda Sorun Giderme (Güç Yok, POST Yok, Önyükleme Yok ve Görüntü Yok)
Sunucu donanımının yerleşik tanılamayla düzgün çalışıp çalışmadığını
kontrol etmeGelişmiş sorun giderme için günlükleri toplama

 

Dell eDestek Özellikleri

Bir Sunucunun nesli nasıl belirlenir?
Dell Desteği ile iletişime geçme ve Dell PowerEdge Sunucum
için Çevrimiçi Olay AçmaDell parçalarında PPID (Parça Tanımlaması) nasıl belirlenir?
Kullanmaya başlayın ve Dell.com/myaccount

sayfasına gidinSunucunun garanti süresi dolmuşsa, mevcut destek çözümleri bu makalede listelenmiştir.
Sunucuyu onarmak veya yükseltmek için daha fazla parça sipariş edilebilir.

문서 속성


영향을 받는 제품

PowerEdge

마지막 게시 날짜

06 5월 2024

버전

12

문서 유형

Solution