메인 콘텐츠로 이동
  • 빠르고 간편하게 주문
  • 주문 보기 및 배송 상태 추적
  • 제품 목록을 생성 및 액세스

O microfone não funciona devido a configurações de privacidade no Windows 11 ou Windows 10

요약: Este artigo fornece informações sobre como resolver problemas de microfone causados por configurações de privacidade no Windows 11 ou Windows 10.

이 문서는 다음에 적용됩니다. 이 문서는 다음에 적용되지 않습니다. 이 문서는 특정 제품과 관련이 없습니다. 모든 제품 버전이 이 문서에 나와 있는 것은 아닙니다.

증상

Se o microfone parar de funcionar repentinamente, mas o microfone estiver listado no Gerenciador de dispositivos. Você testou outros microfones e eles estão tendo o mesmo problema. Você verificou e os níveis de áudio estão definidos como deveriam e o microfone não está mudo. No entanto, quando você executa o Assistente de microfone, ele apresenta o seguinte erro.

O assistente não pôde iniciar o erro ao acessar o microfone

Figura 1: O assistente não pôde iniciar

원인

As configurações de privacidade do microfone no Windows 11 ou Windows 10 podem impedir que aplicativos e sites usem o microfone do computador. As configurações de privacidade oferecem controle sobre quais aplicativos e sites podem usar o microfone.

해결

Geralmente, esse erro está vinculado a problemas de privacidade no Windows 11 ou Windows 10. Siga estas etapas para resolver problemas relacionados ao microfone.

  1. Usando o menu Iniciar, abra Configurações

  2. Acesse Privacidade

  3. Role para baixo no lado esquerdo e selecione Microfone em Permissões do aplicativo

  4. Alternar em Permitir que os aplicativos acessem o microfone

  5. Teste se isso resolveu seu erro.

추가 정보

해당 제품

Alienware, Inspiron, OptiPlex, Vostro, XPS, G Series, G Series, Alienware, Inspiron, Latitude, Vostro, XPS, Fixed Workstations, Mobile Workstations
문서 속성
문서 번호: 000133024
문서 유형: Solution
마지막 수정 시간: 21 12월 2023
버전:  5
다른 Dell 사용자에게 질문에 대한 답변 찾기
지원 서비스
디바이스에 지원 서비스가 적용되는지 확인하십시오.