메인 콘텐츠로 이동
  • 빠르고 간편하게 주문
  • 주문 보기 및 배송 상태 추적
  • 제품 목록을 생성 및 액세스

Windows 11またはWindows 10のプライバシー設定によりマイクが機能しない

요약: この文書では、Windows 11またはWindows 10のプライバシー設定が原因で発生するマイクの問題を解決する方法について説明します。

이 문서는 다음에 적용됩니다. 이 문서는 다음에 적용되지 않습니다. 이 문서는 특정 제품과 관련이 없습니다. 모든 제품 버전이 이 문서에 나와 있는 것은 아닙니다.

증상

マイクが突然動作を停止したが、マイクがデバイス マネージャーにリストされている場合。他のマイクもテスト済みで、同じ問題が発生しています。オーディオ レベルは必要に応じて設定され、マイクはミュートされていません。ただし、マイク ウィザードを実行すると、次のエラーが表示されます。

マイクにアクセスするときにウィザードでエラーが起動しない

図1: ウィザードを起動できませんでした

원인

Windows 11またはWindows 10のマイクのプライバシー設定により、アプリやWebサイトがPCのマイクを使用できなくなる場合があります。プライバシー設定を使用すると、マイクを使用できるアプリやWebサイトを制御できます。

해결

このエラーは通常、Windows 11またはWindows 10のプライバシーの問題に関連しています。マイク関連の問題を解決するには、次の手順に従います。

  1. スタート メニューを使用して、[ 設定 ]を開きます。

  2. [プライバシー]に移動します

  3. 左側を下にスクロールし、[App Permissions]の下にある[Microphone]を選択します。

  4. [アプリがマイクにアクセスできるようにする]をオンに切り替えます

  5. これでエラーが解決されたことをテストします。

추가 정보

해당 제품

Alienware, Inspiron, OptiPlex, Vostro, XPS, G Series, G Series, Alienware, Inspiron, Latitude, Vostro, XPS, Fixed Workstations, Mobile Workstations
문서 속성
문서 번호: 000133024
문서 유형: Solution
마지막 수정 시간: 21 12월 2023
버전:  5
다른 Dell 사용자에게 질문에 대한 답변 찾기
지원 서비스
디바이스에 지원 서비스가 적용되는지 확인하십시오.