메인 콘텐츠로 이동
  • 빠르고 간편하게 주문
  • 주문 보기 및 배송 상태 추적
  • 제품 목록을 생성 및 액세스

Opzioni di protezione e ripristino dei dati

요약: Questo articolo fornisce una guida sulle opzioni disponibili per Data Protection Services e Data Recovery.

이 문서는 다음에 적용됩니다. 이 문서는 다음에 적용되지 않습니다. 이 문서는 특정 제품과 관련이 없습니다. 모든 제품 버전이 이 문서에 나와 있는 것은 아닙니다.

증상

원인

Opzioni Data Protection Services e Data Recovery.

해결

Data Recovery Services

Il servizio Hard Drive Data Recovery è disponibile per HDD non RAID su alcuni prodotti che includono: Computer computer Dell OptiPlex, Precision, Latitude e Vostro. Questi servizi devono essere acquistati separatamente per ciascun prodotto supportato.

Nota: Il servizio Dell Data Recovery Services non sarà più disponibile per l'acquisto dal 25 novembre 2022.

Questo articolo fornisce informazioni sul contenuto del servizio e su come ricevere supporto per i prodotti coperti dai servizi di ripristino dei dati. Dell continua a fornire supporto per tutti i prodotti Dell con garanzia Data Recovery Services attiva.

Data Recovery Services include:

  • Tentare di ripristinare i dati dai dischi rigidi guasti entro il periodo di garanzia.

  • Uso di laboratori Dell Class 100 Clean Room, se necessario, per ricostruire l'unità al fine di ripristinare i dati.

  • Dati ripristinati forniti al cliente utilizzando una chiavetta USB esterna, un disco rigido USB o un CD. Questa operazione è a discrezione del partner, a seconda della quantità di dati ripristinati. Il supporto approvato varia a seconda delle dimensioni dei dati ripristinati e viene determinato dal team responsabile del ripristino dei dati, a meno che il cliente non presenti una richiesta speciale. Una volta ripristinati i dati, il supporto rimane con il cliente senza costi aggiuntivi.

  • Servizi per la durata del contratto come indicato sulla fattura.

  • Accesso al portale Dell Data Protection, una risorsa online sicura e protetta tramite password utilizzata per monitorare lo stato del ripristino dei dati.

Data Recovery Services non include:

  • Garanzia di ripristino di tutti i dati del cliente. Questo servizio offre un tentativo di ripristino dei dati utilizzando un laboratorio Clean Room, se necessario.

  • Distruzione o backup di dati.

  • Altre attività, come l'installazione, la disinstallazione, il trasferimento, la manutenzione preventiva, l'assistenza nella formazione, l'amministrazione remota o qualsiasi attività o servizio non elencato nella Descrizione del servizio.

  • Disponibilità di prodotti diretti di terze parti o versioni di prodotti non supportate da produttori, fornitori o partner.

Come contattare Dell se i Servizi di ripristino dei dati sono già stati acquistati da Dell:

  • Contatta Dell per il servizio di ripristino dei dati - Contattaci

  • Fornire al supporto Dell le seguenti informazioni:

    • Problema di dati e HDD
    • Informazioni di spedizione
    • Tipo di HDD e seriale
    • Crittografia
    • Fornire eventuali informazioni aggiuntive


Torna all'inizio


Garanzia Keep Your Hard Drive

L'add-on della garanzia Keep Your Hard Drive (KYHD) è disponibile per i clienti Dell ProSupport presso il punto vendita per mantenere il controllo sui dati sensibili.

È possibile aggiungere questo servizio alla garanzia dalla sezione relativa ai servizi durante la configurazione dell'ordine online.

Vantaggi principali del servizio KYHD:

Maggiore sicurezza: i dati sensibili e il disco rigido rimangono sempre sotto il controllo dell'utente. Conservare il possesso fisico di un disco rigido guasto è un modo efficace per garantire la sicurezza dei dati classificati, proprietari o sensibili.

Controllo completo: mantenendo internamente i dischi rigidi guasti, l'utente decide come e quando eliminare i dati in base alle proprie esigenze. Il rilevamento dei dischi rigidi guasti in transito diventa un problema. Copre più unità di un computer e più guasti.

Abilitazione della conformità: consente di rispettare le normative vigenti sulla riservatezza dei dati e sulle policy aziendali interne, garantendo che le informazioni sensibili sui dischi rigidi non vengano compromesse.

Riduzione dei rischi: un controllo o una disposizione adeguata dei dati sensibili possono mitigare il rischio di una costosa responsabilità civile contribuendo a prevenire la potenziale esposizione di dati riservati dei clienti o di proprietà intellettuale.


Torna all'inizio


Partner Dell Data Recovery

I clienti Dell possono contattare specialisti in ambito di ripristino dei dati nel proprio Paese, nella propria regione o nella propria sede. I clienti Dell possono autorizzare l'utente a usufruire di offerte e sconti sui servizi. Nota: offerte e sconti sono soggetti a modifiche a discrezione dell'azienda. I nostri partner hanno sede negli Stati Uniti, ma possono supportare i clienti in tutto il mondo.

Tutti i nostri partner responsabili del ripristino dei dati possono eseguire questa procedura da computer RAID, NAS e SAN. Se si necessita di un ripristino dei dati applicabile a una delle soluzioni di storage, contattare uno dei nostri partner responsabili del ripristino dei dati per ulteriori informazioni.
 

Informazioni di contatto dei partner Dell Data Recovery:
 

DriveSavers Data Recovery ACE Data Recovery Kroll OnTrack
Ripristino SLN286279_en_US__2iC_External_Link_BD_v1
dei dati driveSavers Nord America
1-800-372-8128SLN286279_en_US_3
Preventivo cliente Dell/ScontoSLN286279_en_US__2iC_External_Link_BD_v1
RAID Data Recovery
Ripristino remoto dei dati Ripristino remoto dei dati Ripristino dei dati

SLN286279_en_US__2iC_External_Link_BD_v1Unità disco rigido Ripristino dati SSD DataRecovery Data Recovery
Services SLN286279_en_US__2iC_External_Link_BD_v1
Servizi di ripristino dei dati vicino a me (sedi) SLN286279_en_US__2iC_External_Link_BD_v1
ACE Data RecoverySLN286279_en_US__2iC_External_Link_BD_v1
Consulenza telefonica gratuita: 1-877-304-7189SLN286279_en_US_3
¿Habla español? 1-844-863-9573SLN286279_en_US_3
Preventivo con sconto per clienti DellSLN286279_en_US__2iC_External_Link_BD_v1
Altre sediSLN286279_en_US__2iC_External_Link_BD_v1
Kroll OnTrackSLN286279_en_US__2iC_External_Link_BD_v1
Eden Prarie, MN, USA
800-872-2599SLN286279_en_US_3
Preventivo onlineSLN286279_en_US__2iC_External_Link_BD_v1

Tabella 1. Informazioni di contatto dei partner Dell Data Recovery


Torna all'inizio

문서 속성
문서 번호: 000131119
문서 유형: Solution
마지막 수정 시간: 17 7월 2023
버전:  7
다른 Dell 사용자에게 질문에 대한 답변 찾기
지원 서비스
디바이스에 지원 서비스가 적용되는지 확인하십시오.