メイン コンテンツに進む
  • すばやく簡単にご注文が可能
  • 注文内容の表示、配送状況をトラック
  • 会員限定の特典や割引のご利用
  • 製品リストの作成とアクセスが可能
  • 「Company Administration(会社情報の管理)」では、お使いのDell EMCのサイトや製品、製品レベルでのコンタクト先に関する情報を管理できます。

Det gick inte att slutföra den första aktiveringen för Office 2021 eller 365 förinstallerat på en Dell-dator

概要: Den här artikeln innehåller information om hur du slutför den första aktiveringen för Office 2021 eller 365.

この記事は自動翻訳されたものである可能性があります。品質に関するフィードバックがある場合は、このページの下部にあるフォームを使用してお知らせください。

文書の内容


現象

Office 2021- eller 365-användare kan rapportera att de inte kan slutföra den första aktiveringen. De kan uppmanas att ange en produktnyckel, men Dell erbjuder inga produktnycklar om det kontor som köpts är en digital licensierad version (bild 1). En digital licensierad version av Office-programvaran kräver inga produktnycklar under den första aktiveringen.

Office 2021 eller 365 frågar efter en produktnyckel

Bild 1. Office 2021 eller 365 frågar efter en produktnyckel

Berörd programvara:

  • Office 2021
  • Office 365

原因

De kan befordras för en nyckel eftersom Office-installationsprogrammet inte identifierar licensen som är kopplad till datorn.

解決方法

Lösning 1: Använd Microsoft Fix It.

  1. Ladda ner verktyget Microsoft FixIt .
  2. Packa upp den nedladdade cssemerg97275.zip filen.
  3. Dubbelklicka på cssemerg97275.diagcab.
  4. Klicka på Nästa när du ser "Felsöka och hjälp med att förhindra datorproblem".
  5. Klicka på Nästa när du ser "Hitta en korrigering eller lösning för det nya problemet 97275".
  6. Problemet upptäcks och åtgärdas automatiskt.
  7. Klicka på Stäng felsökaren när du ser resultatet. Om problemet kvarstår går du till nästa lösning.

Lösning 2: Avinstallera och installera om Microsoft Office och slutför sedan aktiveringen för Office 2021 eller 365.

  1. Följ stegen för att avinstallera Office:
  2. Följ stegen för att installera om Office:
  3. Följ stegen för att aktivera Office:

文書のプロパティ


最後に公開された日付

17 6月 2024

バージョン

8

文書の種類

Solution