メイン コンテンツに進む
  • すばやく簡単にご注文が可能
  • 注文内容の表示、配送状況をトラック
  • 会員限定の特典や割引のご利用
  • 製品リストの作成とアクセスが可能
一部の文書番号が変更されている可能性があります。探しているものではない場合は、すべての文書を検索してみてください。文書の検索

Le menu Démarrer et les paramètres ne s’ouvrent pas sur les ordinateurs portables Inspiron exécutant Windows 11 en mode S

概要: L’article suivant fournit des informations sur les problèmes de système d’exploitation lors de l’exécution de Windows 11 en mode S sur les ordinateurs portables Inspiron. Le menu Démarrer et les paramètres ne fonctionnent pas. ...

この記事は次に適用されます:   この記事は次には適用されません: 

現象


Le menu Démarrer et les paramètres ne fonctionnent pas sous Windows 11 en mode S

 

Les propriétaires d’ordinateurs portables Inspiron exécutant le mode S sur leurs systèmes d’exploitation Windows 11 Édition Familiale peuvent rencontrer certains problèmes :

  • Vous ne pouvez pas ouvrir le menu Démarrer.
  • Si le menu Démarrer s’ouvre, il se ferme automatiquement.
  • Si vous utilisez le raccourci clavier (touche Windows et X) pour ouvrir le menu Utilisateur et sélectionner Paramètres, il se ferme automatiquement.

Qu’est-ce que le mode S de Windows 11 ?

  • Le mode S est conçu pour améliorer la sécurité et les performances. Il exécute exclusivement des applications à partir du Microsoft Store. Vous ne pouvez pas installer une application qui n’est pas disponible dans le Microsoft Store. Le mode S n’est disponible qu’avec Windows 11 Édition Familiale.

Les modèles Inspiron présentent bien ce problème :

  • Inspiron 3501
  • Inspiron 3502
  • Inspiron 3505
  • Inspiron 3510
  • Inspiron 3511
  • Inspiron 3515


Retour au début

 

原因

Microsoft a publié une mise à jour pour résoudre ce problème.


Retour au début

 

解決方法

Microsoft a publié une nouvelle mise à jour (KB5008295) pour résoudre ce problème avec le système d’exploitation.

Les étapes suivantes vous permettent de télécharger et d’installer la mise à jour :

  1. Assurez-vous que votre ordinateur est connecté à votre réseau et que vous pouvez accéder à Internet.

  2. Cliquez à l’aide du bouton droit de la souris sur le Bureau.

  3. Sélectionnez Paramètres d’affichage dans le menu.

  4. Sélectionnez Mise à jour Windows.

  5. Exécutez Vérifier les mises à jour.

  6. Installez KB5008295.

Le numéro de version du système d’exploitation ne change pas après cette mise à jour. Vous pouvez confirmer que la mise à jour est installée en procédant comme suit :

  1. Lorsque l’ordinateur redémarre dans Windows, cliquez sur Paramètres.

  2. Sélectionnez Mise à jour Windows.

  3. Ouvrez la rubrique Historique des mises à jour pour afficher la liste de vos mises à jour récentes.


Retour au début

 

対象製品

Inspiron 3501, Inspiron 3502, Inspiron 3505, Inspiron 15 3510, Inspiron 15 3511, Inspiron 15 3515
文書のプロパティ
文書番号: 000193999
文書の種類: Solution
最終更新: 09 12月 2021
バージョン:  1
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。