メイン コンテンツに進む
  • すばやく簡単にご注文が可能
  • 注文内容の表示、配送状況をトラック
  • 会員限定の特典や割引のご利用
  • 製品リストの作成とアクセスが可能
  • 「Company Administration(会社情報の管理)」では、お使いのDell EMCのサイトや製品、製品レベルでのコンタクト先に関する情報を管理できます。

Windows 10 güncelleştirmesi 0x80070002 hata koduyla başarısız oluyor

概要: Windows güncelleştirmesi sırasında bir Windows Update Hatası 0x80070002 ile karşılaşabilirsiniz.

この記事は次に適用されます:   この記事は次には適用されません: 

現象

"Windows 10 güncelleştirme hatası 0x80070002" sorununu çözmeye yardımcı olması için Windows Update Sorun Gidericisini çalıştırın.

原因

Windows Update Sorun Gidericisini çalıştırmak için aşağıdaki adımları uygulayın.

  1. Windows (Windows Düğmesi) tuşuna basılı tutun ve ardından i tuşuna basın.
  2. Güncelleştirme ve Güvenlik öğesine dokunun ya da tıklayın.
  3. Sorun Giderme öğesine dokunun ya da tıklayın.
  4. Windows Update öğesine dokunun veya tıklayın, ardından komutları takip edin.
  5. Windows Update Sorun Gidericisi işlemi tamamladıktan sonra bilgisayarı yeniden başlatın.
  6. Windows güncelleştirmesini yeniden çalıştırın.

解決方法

Garanti Dışı destek Garanti süreniz mi doldu? Hiç sorun değil. Buraya tıklayarak Servis Etiketinizi girin ve tekliflerimizi inceleyin. 
Şu anda teklifler yalnızca ABD, Kanada, Birleşik Krallık ve Fransa'daki Bilgisayar Müşterileri için geçerlidir. Sunucu ve Depolama geçerli değildir.

文書のプロパティ
文書番号: 000181731
文書の種類: Solution
最終更新: 11 1月 2021
バージョン:  1
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。
文書のプロパティ
文書番号: 000181731
文書の種類: Solution
最終更新: 11 1月 2021
バージョン:  1
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。