メイン コンテンツに進む
  • すばやく簡単にご注文が可能
  • 注文内容の表示、配送状況をトラック
  • 会員限定の特典や割引のご利用
  • 製品リストの作成とアクセスが可能
  • 「Company Administration(会社情報の管理)」では、お使いのDell EMCのサイトや製品、製品レベルでのコンタクト先に関する情報を管理できます。

TB16 ve WD15 bağlantı istasyonlarına bağlı harici monitörlerde boş ekran veya titreme

概要: Dell TB16 ve WD15 bağlantı istasyonlarında yaşanan boş ekran sorununu çözmek üzere bellenim güncellemeleri mevcuttur.

この記事は自動翻訳されたものである可能性があります。品質に関するフィードバックがある場合は、このページの下部にあるフォームを使用してお知らせください。

文書の内容


現象

TB16 Dell Thunderbolt ya da WD15 Type-C bağlantı istasyonlarına bağlı harici monitörlerde ekran rastgele boş görünebilir. Bu durum, en yeni BIOS'u yüklediğinizde ve en yeni sürücülerin tamamını yüklediğinizde ortaya çıkabilir.  Bu sorun belirli bir video çıkış bağlantısı veya ana bilgisayar sistemi ile sınırlı değildir. Sorun, ara sıra da görülebilir ve yeniden başlatmadan sonra değişebilir.

原因

Neden bilgisi mevcut değil.

解決方法

Dell Mühendislik ekibi, bu sorunu çözmek için TB16 ve WD15 bağlantı istasyonlarına yönelik yeni bir MST hub Bellenim güncellemesi oluşturdu.  Sorunu çözmek için lütfen Dell Support web sitesinden bellenimi indirin:

TB16 Bellenimi şuradadır: https://www.dell.com/support/home/drivers/driversdetails?driverid=h3yg7

WD15 Bellenimi şuradadır: https://www.dell.com/support/home/drivers/driversdetails?driverId=PM4JN

その他の情報

文書のプロパティ


影響を受ける製品

Dell Dock WD15, Dell Thunderbolt Dock TB16

最後に公開された日付

29 4月 2024

バージョン

6

文書の種類

Solution