メイン コンテンツに進む
  • すばやく簡単にご注文が可能
  • 注文内容の表示、配送状況をトラック
  • 会員限定の特典や割引のご利用
  • 製品リストの作成とアクセスが可能
  • 「Company Administration(会社情報の管理)」では、お使いのDell EMCのサイトや製品、製品レベルでのコンタクト先に関する情報を管理できます。

Las luces se apagan durante el arranque de las laptops Alienware

概要: Una vez que se reemplace la tarjeta madre, las luces de las laptops Alienware seleccionadas se pueden desactivar durante menos de dos minutos cada vez que arranque la computadora. La carga del tema Static Default Blue en Alienware Command Center y el reinicio de la laptop deberían ayudar a corregir este problema. ...

この記事は次に適用されます:   この記事は次には適用されません: 

現象

SLN317564_en_US__1iC_aw_alienhead_mr_v1 Descripción   Las luces de la laptop Alienware pueden apagarse durante dos minutos o menos cada vez que inicie la computadora. Por lo general, el problema se produce después reemplazar la tarjeta madre.
 

Sistemas afectados:

 
  Alienware 15 R4   Alienware 17 R5   Alienware Area-51m    
 

Solución

Siga los pasos que se indican a continuación para corregir el problema:

  1. Abra el Alienware Command Center (Centro de comando de Alienware)
  2. Vaya a la pestaña FX
  3. Haga clic en Lighting y seleccione el modelo de la laptop (p. ej., Alienware 17 R5)
  4. Haga clic en All Zones y elija Static Default Blue en la lista desplegable de efectos
  5. Haga clic en Save Theme y reinicie la computadora

Ahora, las luces de la laptop deberían comportarse de manera normal.

原因

SLN316295_en_US__1I_aw_2016logo_mr_v1

  SLN316295_en_US__2iC_aw_twitter_mr_v1   SLN316295_en_US__3iC_aw_youtube_mr_v1   SLN316295_en_US__4iC_aw_facebook_mr_v1   SLN316295_en_US__5iC_aw_alienhead_mr_v1

解決方法


 
Soporte fuera de garantía ¿Fuera de garantía? No hay problema. Haga clic aquí, ingrese la etiqueta de servicio y vea nuestras ofertas. 
 
Actualmente, las ofertas solo están disponibles para los clientes de PC en EE. UU., Canadá, Reino Unido y Francia. No se aplica para equipos de servidor y almacenamiento.

対象製品

Alienware 15 R4, Alienware Area-51m, Alienware 17 R5
文書のプロパティ
文書番号: 000177807
文書の種類: Solution
最終更新: 21 2月 2021
バージョン:  4
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。
文書のプロパティ
文書番号: 000177807
文書の種類: Solution
最終更新: 21 2月 2021
バージョン:  4
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。