メイン コンテンツに進む
  • すばやく簡単にご注文が可能
  • 注文内容の表示、配送状況をトラック
  • 会員限定の特典や割引のご利用
  • 製品リストの作成とアクセスが可能
  • 「Company Administration(会社情報の管理)」では、お使いのDell EMCのサイトや製品、製品レベルでのコンタクト先に関する情報を管理できます。

Створення носія відновлення Windows для вашого комп'ютера Dell

概要: Дізнайтеся, як використовувати вбудовану функцію Windows для створення диска відновлення для Windows.

この記事は次に適用されます:   この記事は次には適用されません: 

現象

Диск відновлення Windows допомагає повторно інсталювати Windows, якщо на комп'ютері виникла серйозна проблема, наприклад збій обладнання. Періодично оновлюються Windows для підвищення безпеки та продуктивності ПК, тому рекомендується щорічно створювати диск відновлення. Диск відновлення не є образом системи, і створення диска відновлення не створює резервні копії ваших особистих файлів, налаштувань або програм.

Зміст:

  1. Що вам знадобиться
  2. Створення носія для відновлення вашого комп'ютера Dell
  3. Використовуйте носій для відновлення для скидання налаштувань комп'ютера Dell до заводських налаштувань

原因

Інформація про причину недоступна.

解決方法

Що вам знадобиться

Щоб створити носій для відновлення, вам потрібно:

  • Ваш комп'ютер Dell
  • USB-носій ємністю 32 ГБ або більше.

Створення носія для відновлення вашого комп'ютера Dell

Щоб створити носій для відновлення, виконайте такі дії:

  1. Натисніть «Пуск»SLN297924_en_US__1WinKeyі введіть «створити диск відновлення». Windows надаватиме відповідні результати під час введення тексту.

  2. Виберіть Створити диск відновлення.

  3. У вікні Контроль доступу користувачів виберіть Так , щоб відкрити майстер Диска відновлення. Поставте галочку навпроти пункту Резервне копіювання системних файлів на диск відновлення , натисніть кнопку Далі.

  4. Підключіть флеш-пам'ять USB до вільного USB-порту, переконайтеся, що вибраний диск вибраний правильно, а потім натисніть «Далі».

    ПОПЕРЕДЖЕННЯ: Цей процес видаляє всі дані на USB-носії та може тривати дві години або більше. Цей процес не створює резервні копії особистих файлів, настройок або програм.

Використовуйте носій для відновлення для скидання налаштувань комп'ютера Dell до заводських налаштувань

Щоб використовувати носій для відновлення для скидання комп'ютера Dell до заводського стану, перегляньте статтю Dell KB « Як перевстановити Windows 10 на комп'ютері Dell».

  • Коли копіювання файлів на диск завершиться, натисніть кнопку Готово.
  • Вийміть диск і зберігайте його в безпечному місці.

その他の情報

Рекомендовані статті

Ось кілька рекомендованих статей на цю тему, що можуть вас зацікавити.


Позагарантійна підтримка Закінчилася гарантія? Без проблем. Перейдіть на веб-сайт Dell.com/support і введіть свій сервісний тег Dell і перегляньте наші пропозиції.

ПРИМІТКА. Пропозиції доступні лише для клієнтів персональних комп'ютерів у США, Канаді, Великій Британії, Франції, Німеччині, Китаї та Японії. Сервер і сховище не застосовуються.

対象製品

Inspiron 3452, Inspiron 15 7572, Inspiron 7580, Inspiron 3052, Inspiron 20 3064, Inspiron 3264 AIO, Inspiron 3265, Inspiron 3452 AIO, Inspiron 3455, Inspiron 24 3464, Inspiron 24 5488, Inspiron 27 7775, Inspiron 3252, Inspiron 3268, Inspiron 3655 , Inspiron 3656, Inspiron 3668, Latitude 5290 2-in-1, Latitude 7290, Latitude 3390 2-in-1, Latitude 7390 2-in-1, Latitude 7390, Latitude 3490, Latitude 5491, Latitude 7490, Latitude 3590, Latitude 5590, Latitude 5591, OptiPlex 3050 All-In-One, OptiPlex 3050 Tower, OptiPlex 3050 Micro, OptiPlex 3050 Small Form Factor, OptiPlex 3060 Tower, OptiPlex 3060 Micro, OptiPlex 3060 Small Form Factor, OptiPlex 5050 Tower, OptiPlex 5050 Micro, OptiPlex 5050 Small Form Factor, OptiPlex 5060 Tower, OptiPlex 5060 Micro, OptiPlex 5060 Small Form Factor, OptiPlex 5250 All-In-One, OptiPlex 7050 Tower, OptiPlex 7050 Small Form Factor, OptiPlex 7060 Tower, OptiPlex 7060 Micro, OptiPlex 7060 Small Form Factor, OptiPlex 7450 All-In-One, OptiPlex 7760 All-In-One, Vostro 5370, Vostro 14 3468, Vostro 5471, Vostro 15 3568, Vostro 3578, Vostro 15 5568, Vostro 3470, Vostro 3670, XPS 27 7760, XPS 8920 ...
文書のプロパティ
文書番号: 000177164
文書の種類: Solution
最終更新: 12 8月 2024
バージョン:  16
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。
文書のプロパティ
文書番号: 000177164
文書の種類: Solution
最終更新: 12 8月 2024
バージョン:  16
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。