メイン コンテンツに進む
  • すばやく簡単にご注文が可能
  • 注文内容の表示、配送状況をトラック
  • 会員限定の特典や割引のご利用
  • 製品リストの作成とアクセスが可能

Løs problemer uden lyd efter opdatering af Windows Update

概要: Løs lydproblemer, der opstår efter en Windows-opdatering. Følg vores vejledning for at løse problemer med ingen lyd på Windows 10 og 11, så du sikrer, at din Dell-enheds lyd fungerer korrekt igen. ...

この記事は次に適用されます: この記事は次には適用されません: この記事は、特定の製品に関連付けられていません。 すべての製品パージョンがこの記事に記載されているわけではありません。

現象

Du kan opleve en situation, hvor lyd stopper med at virke eller ikke virker korrekt efter en Windows Update. De følgende trin vil hjælpe dig med at løse problemet.

原因

Årsagsoplysninger er ikke tilgængelige.

解決方法

Kør Windows Audio Troubleshooter, som findes i denne Microsoft Knowledge Base-artikel, Løs lydproblemerDette hyperlink fører dig til et websted uden for Dell Technologies..

Hvis problemet fortsætter, skal du følge disse trin. Instruktionerne for hvert trin er beskrevet i artiklen Løs lydproblemerDette hyperlink fører dig til et websted uden for Dell Technologies. i Microsoft ved at vælge emneoverskrifterne i rullemenuen.

  1. Brug Enhedshåndtering til at opdatere eller geninstallere lyddriveren (artikelafsnit - Kontroller Enhedshåndtering)
  2. Sørg for, at den korrekte lydenhed er indstillet som standard (artikelafsnit - Indstil standardenhed)
  3. Slå lydforbedringer fra (artikelafsnit - Slå lydforbedringer fra)
  4. Prøv et andet lydformat (artikelafsnit - Prøv forskellige lydformater)

Du kan finde flere oplysninger i Dell Knowledge Base-artiklen Sådan foretager du fejlfinding af problemer med manglende lyd på computer eller lydafspilning.

その他の情報

対象製品

Inspiron, Latitude, Vostro, XPS
文書のプロパティ
文書番号: 000143621
文書の種類: Solution
最終更新: 26 7月 2024
バージョン:  6
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。