メイン コンテンツに進む
  • すばやく簡単にご注文が可能
  • 注文内容の表示、配送状況をトラック
  • 会員限定の特典や割引のご利用
  • 製品リストの作成とアクセスが可能

Belirli Inspiron Dizüstü Bilgisayarlarda Hoparlörlerden Statik Gürültü Geliyor

概要: Bu makalede, Inspiron dizüstü bilgisayarınızda statik gürültü sorununu giderme hakkında bilgiler yer almaktadır.

この記事は次に適用されます: この記事は次には適用されません: この記事は、特定の製品に関連付けられていません。 すべての製品パージョンがこの記事に記載されているわけではありません。

現象

Müzik çalarken, belirli Inspiron dizüstü bilgisayarların yerleşik hoparlörlerinden "statik gürültü" olarak tanımlanabilecek bir gürültü yaşayabilirsiniz. Bu, bilgisayara bağlı kulaklıklarda da görülebilir.

原因

Bu sorun, Realtek ses sürücüsünü Windows yerel sürücüsüyle (Yüksek Tanımlı Ses Aygıtı) değiştirerek çözülebilir. Ses sürücüsünü değiştirmek için aşağıdaki adımları izleyin.

解決方法

  1. Aygıt Yöneticisi'ne gidin.
  2. Ses, Video ve Oyun Denetleyicileri öğesini genişletin.
  3. RealtekAudio'ya sağ tıklayın ve Sürücüyü Güncelleştir öğesine tıklayın.
  4. Sürücü yazılımı için bilgisayarımı tara öğesine tıklayın.
  5. Bilgisayarımdaki kullanılabilir sürücülerin bir listesinden seçmeme izin ver öğesine tıklatın.
  6. Yüksek Tanımlı Ses Aygıtı öğesini seçin ve ardından tamamlamak için İleri öğesine tıklayın.
NOT: Sürücünün kararsız olabileceği veya önerilmediği belirtilirse Evet öğesine tıklayın ve seçili sürücüyü yüklemeye devam edin.

Bu işlem ses sorununu çözmezse Ses Çalma Sorunlarını Giderme başlıklı Dell Knowledge Base makalesine bakın.

その他の情報

対象製品

Inspiron 13 5378 2-in-1, Inspiron 13 5379 2-in-1, Inspiron 7373 2-in-1, Inspiron 14 7460, Inspiron 15 3565, Inspiron 15 Gaming 5577, Inspiron 15 Gaming 7567, Inspiron 7570, Inspiron 7573 2-in-1
文書のプロパティ
文書番号: 000141039
文書の種類: Solution
最終更新: 07 8月 2024
バージョン:  8
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。