メイン コンテンツに進む
  • すばやく簡単にご注文が可能
  • 注文内容の表示、配送状況をトラック
  • 会員限定の特典や割引のご利用
  • 製品リストの作成とアクセスが可能

Sådan annullerer du en Windows 10-opgradering til et tidligere operativsystem

概要: Lær, hvordan du nedgraderer eller gendanner Windows 10 fra en ny funktionsopdatering til den forrige version, eller hvis du vil vende tilbage til en tidligere version af Windows efter opgradering. ...

この記事は次に適用されます: この記事は次には適用されません: この記事は、特定の製品に関連付けられていません。 すべての製品パージョンがこの記事に記載されているわけではありません。

現象

原因

Om tilbageførsel for Windows 10

Når en computer er blevet opgraderet fra Windows 7 SP1 eller Windows 8.1 til Windows 10, bliver den forrige version af Windows opbevaret på harddisken i ca. 28 dage. Denne funktion giver brugeren mulighed for at vende tilbage til den forrige version af Windows. Efter 10 dage (30 dage i Windows 10-versioner før jubilæumsudgaven) fjernes den gamle version af Windows for at frigøre plads på harddisken.

Bemærk: Computere med små lagerenheder, der kræver et USB-flashdrev for at opgradere til Windows 10, skal bruge et USB-flashdrev for at vende tilbage til det forrige operativsystem.

解決方法

Sådan tilbagefører du en Windows 10-opgradering til et tidligere version af Windows

  1. Hvis din computer ikke er tilsluttet, skal du sørge for at tilslutte den til en stikkontakt og klikke på Næste.

  2. Klik på StartSLN299024_en_US__1WinKey, og skriv derefter "genoprettelse".

  3. Vælg Indstillinger for genoprettelse (Systemindstillinger).

  4. Under Genoprettelse skal du vælge Gå tilbage til Windows [X], hvor [X] er den tidligere version af Windows.

  5. Vælg en årsag til, at du går tilbage, og klik derefter på Næste.

  6. Klik på Gå tilbage til Windows [X].

  7. Følg anvisningerne på skærmen for at gennemføre tilbageførslen.

Når tilbageførselsprocessen er fuldført, starter computeren i din tidligere version af Windows. Hvis du brugte en adgangskode til at logge på din tidligere version af Windows, skal du bruge den for at logge på.

その他の情報

対象製品

Alienware, Inspiron, OptiPlex, Vostro, XPS, G Series, G Series, Alienware, Inspiron, Latitude, Vostro, XPS, Fixed Workstations, Mobile Workstations
文書のプロパティ
文書番号: 000139184
文書の種類: Solution
最終更新: 29 8月 2024
バージョン:  7
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。