メイン コンテンツに進む
  • すばやく簡単にご注文が可能
  • 注文内容の表示、配送状況をトラック
  • 会員限定の特典や割引のご利用
  • 製品リストの作成とアクセスが可能

Odstraňování problémů s aplikací Microsoft Outlook, která běží pomalu nebo se zasekává

概要: Tento článek obsahuje informace o odstraňování problémů s nízkým výkonem aplikace Microsoft Outlook v počítači Dell.

この記事は次に適用されます:   この記事は次には適用されません: 

現象

Dotčené produkty:

  • Microsoft Outlook
  • Microsoft Outlook 365

原因

Pokud má aplikace Outlook problémy s výkonem, může to mít několik příčin.

  • Porušený nebo poškozený soubor PST
  • Nefunkční doplněk pro aplikaci Outlook
  • Porušený profil aplikace Outlook
  • Problém s aplikací Outlook

解決方法

Upozornění: Tyto postupy jsou určeny pokročilým uživatelům, buďte proto při provádění jednotlivých kroků opatrní, jelikož může dojít ke ztrátě dat a poškození operačního sytému Windows.

対象製品

Inspiron, Latitude, Vostro, XPS, Legacy Laptop Models, Fixed Workstations