メイン コンテンツに進む
  • すばやく簡単にご注文が可能
  • 注文内容の表示、配送状況をトラック
  • 会員限定の特典や割引のご利用
  • 製品リストの作成とアクセスが可能

Urządzenie USB 3.0 jest rozpoznawane jako USB 2.0 na komputerze firmy Dell

概要: Dowiedz się, jak rozwiązać problem z urządzeniem USB 3.0 rozpoznawanym jako USB 2.0 w komputerze firmy Dell.

この記事は次に適用されます: この記事は次には適用されません: この記事は、特定の製品に関連付けられていません。 すべての製品パージョンがこの記事に記載されているわけではありません。

現象

Podłączenie urządzenia USB 3.0 może spowodować wyświetlenie komunikatu o błędzie lub rozpoznanie urządzenia może w ogóle nie zostać rozpoznane.

Może pojawić się komunikat o błędzie "To urządzenie USB może szybciej przesyłać informacje, jeśli podłączysz je do portu Super-Speed USB 3.0". Taka sytuacja może wystąpić, nawet jeśli komputer jest podłączony do portu 3.0. Niebieska plastikowa wkładka w każdym porcie zazwyczaj identyfikuje porty USB 3.0 w komputerach firmy Dell.
Komunikat o błędzie USB
Porty USB 2.0 i USB 3.0 w komputerze
Symbol lub ikona USB 3.0

Uwaga: Nie jest wymagane posiadanie niebieskich plastikowych wkładek w celu odróżnienia portów USB 3.0. W nowych komputerach porty USB 3.0 mogą mieć standardowe czarne plastikowe wkładki, ale nadal mają logo USB 3.0 umieszczone obok portu. Jeśli komputer jest wyposażony w kombinację złączy USB 2.0 i USB 3.0, istnieje większe prawdopodobieństwo, że nazwa USB 3.0 zostanie wywołana niebieskimi wstawkami.

原因

Gdy urządzenie USB 3.0 jest powoli podłączane do portu USB 3.0, oczekuje się zachowania sprzętu rozpoznającego USB 2.0.

解決方法

Jeśli powyższy błąd jest widoczny, spróbuj wykonać następujące czynności, aby go rozwiązać:

  1. Sprawdź, czy używane urządzenie obsługuje standard USB 3.0. Więcej informacji można znaleźć w dokumentacji urządzenia USB.
  2. Podłącz ponownie urządzenie USB 3.0 i unikaj powolnego wkładania urządzenia.
  3. Jeśli wykonanie powyższych czynności nie rozwiązało problemu, zapoznaj się z artykułem Rozwiązywanie problemów z portem USB, gdy port nie działa oraz Omówienie portu USB 3.0.

その他の情報

Polecane artykuły

Poniżej przedstawiono niektóre polecane artykuły dotyczące tego tematu, które mogą Cię zainteresować.

対象製品

Chromebox, Alienware, Inspiron, Legacy Desktop Models, OptiPlex, Vostro, XPS, G Series, Audio, Home & Office Networking, Monitors & Accessories, PC & Tablet Accessories, Printers & Accessories, Projectors & Accessories, Storage, Drives & Media , TVs & Home Theater, Laptop Bags & Cases, Chromebook, G Series, Alienware, Inspiron, Latitude, Vostro, XPS, Legacy Laptop Models ...
文書のプロパティ
文書番号: 000135207
文書の種類: Solution
最終更新: 23 8月 2024
バージョン:  8
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。