メイン コンテンツに進む
  • すばやく簡単にご注文が可能
  • 注文内容の表示、配送状況をトラック
  • 会員限定の特典や割引のご利用
  • 製品リストの作成とアクセスが可能

Kamera und Mikrofon funktionieren unter Windows 11 oder Windows 10 nicht

概要: Dieser Artikel enthält Informationen zum Beheben von Problemen mit der Kamera oder dem Mikrofon, die unter Windows 11 oder Windows 10 nicht funktionieren.

この記事は次に適用されます: この記事は次には適用されません: この記事は、特定の製品に関連付けられていません。 すべての製品パージョンがこの記事に記載されているわけではありません。

現象

Kamera und Mikrofon funktionieren unter Windows 11 oder Windows 10 nicht. Dieses Problem tritt bei jedem Gerätetyp auf, einschließlich Desktop-PCs, Laptops und Tablets. Es ist kein Problem mit den Peripheriegeräten oder einem Fehler in Windows. Dies ist ein Ergebnis der neuen Datenschutzänderungen, die Microsoft im Windows 10 RS4 April 2018 Update implementiert hat, und neueren Versionen, die den Zugriff auf Geräte wie die Kamera und das Mikrofon widerrufen.

原因

Die Datenschutzeinstellungen für Kamera und Mikrofon unter Windows 11 oder Windows 10 können die Verwendung von Apps und Websites verhindern. Datenschutzeinstellungen geben Ihnen die Kontrolle darüber, welche Apps und Websites Ihre Kamera oder Ihr Mikrofon verwenden können.

解決方法

  1. Überprüfen Sie, ob die Kamera- und Mikrofontreiber im Geräte-Manager installiert sind.
  2. Gehen Sie zu den Datenschutzeinstellungen unter Windows 11 oder Windows 10 und stellen Sie sicher, dass die Anwendung für den Zugriff auf Kamera und Mikrofon aktiviert wurde.
  3. Gehen Sie zu Start und wählen Sie dann Einstellungen > Datenschutz > Kamera aus.

    Datenschutzeinstellungen der Kamera unter Windows
    Abbildung 1: Kameraeinstellungen

  4. Gehen Sie zu Start und wählen Sie dann Settings > Privacy > Microphone aus.

    Datenschutzeinstellungen des Mikrofons unter Windows
    Abbildung 2: Mikrofoneinstellungen

 

対象製品

Alienware, Inspiron, OptiPlex, Vostro, XPS, G Series, G Series, Alienware, Inspiron, Latitude, Vostro, XPS, Fixed Workstations, Mobile Workstations
文書のプロパティ
文書番号: 000133755
文書の種類: Solution
最終更新: 26 9月 2024
バージョン:  6
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。