メイン コンテンツに進む
  • すばやく簡単にご注文が可能
  • 注文内容の表示、配送状況をトラック
  • 会員限定の特典や割引のご利用
  • 製品リストの作成とアクセスが可能
  • 「Company Administration(会社情報の管理)」では、お使いのDell EMCのサイトや製品、製品レベルでのコンタクト先に関する情報を管理できます。

Guida all'uso e alla risoluzione dei problemi del monitor Dell U2720QM

概要: Informazioni sull'installazione e l'utilizzo del monitor Dell U2720QM. Istruzioni per la risoluzione dei problemi più comuni del display.

この記事は自動翻訳されたものである可能性があります。品質に関するフィードバックがある場合は、このページの下部にあるフォームを使用してお知らせください。

文書の内容


現象

原因


Per informazioni sulla risoluzione di problemi video o del display, come ad esempio nessuna immagine o nessuna visualizzazione, schermo vuoto o nero, sfarfallio, problemi di risoluzione o del colore, linee orizzontali o verticali, ecc., fare riferimento alle sezioni a espansione riportate di seguito.

Le caratteristiche principali del monitor Dell U2720QM sono le seguenti:

  • Risoluzione 3480 x 2160 (16:9) con supporto della modalità schermo intero per risoluzioni inferiori
  • Display HDR 400
  • Consumo energetico in standby di 0,3 W in modalità di sospensione
  • Regolazioni OSD (On-Screen Display) per semplificare l'installazione e ottimizzare lo schermo
  • Funzionalità Plug and Play se supportata dal computer
  • Regolazione di inclinazione, rotazione laterale, altezza e rotazione
  • Comfort visivo ottimale grazie allo schermo senza sfarfallio.
  • Slot per lucchetto di sicurezza (opzionale)
Avvertenza: l'emissione di luce blu dal monitor può causare nel lungo termine danni agli occhi, tra cui affaticamento o astenopia da videoterminale. La funzione ComfortView riduce la quantità di luce blu emessa dal monitor per garantire un comfort visivo ottimale.

In questa sezione vengono fornite alcune specifiche del monitor Dell U2720QM. Per ulteriori informazioni sulle specifiche del monitor Dell U2720QM, consultare la guida per l'utente sul sito web dei manuali Dell.

Tecnologia del pannello
  • In-Plane Switching
Risoluzione massima
  • 3840 x 2160 a 60 Hz (formato 16:9)
Angolo di visione
  • 178° (verticale) tipico
  • 178° (orizzontale) tipico
Rapporto di contrasto
  • 1.300 a 1 (tipico)
Tempo di risposta
(millisecondi)
  • 8 ms (normale)
  • 5 ms (veloce)
Gamma di colori
  • 99% sRGB, 99% Rec 709, 95% DCI-P3
Intensità di colore
  • 1,07 miliardi di colori
Porte e connettori
  • 1 PD 1.4 (HCDP 1.4/HDCP 2.2)
  • 1 HDMI 2.0 (HDCP 1.4/HDCP 2.2) (input consigliato)
  • 1 USB Type-C (modalità alternativa con DisplayPort 1.4, porta USB 3.0 upstream, erogazione di potenza PD fino a 90 W)
  • 2 porte USB 3.0 downstream
  • 1 porta USB 3.0 downstream con capacità di ricarica BC1.2 a 2 A (max)
  • 1 uscita audio analogica 2.0 (jack da 3,5 mm)
  • 1 porta USB 3.0 Type-C downstream con capacità di ricarica a 3 A (max)

Per ottenere la migliore esperienza di visualizzazione possibile, assicurarsi innanzi tutto che il monitor Dell sia correttamente installato: fissare il supporto per monitor e collocarlo in posizione ergonomica e collegare i cavi in maniera organizzata.


Montaggio del supporto

Il supporto standard del monitor non è montato quando il monitor esce dalla fabbrica. Per informazioni su come fissare il supporto standard per monitor, fare riferimento alla sezione Installazione del monitor della Guida all'uso del monitor Dell U2720QM.
Per le istruzioni di montaggio di altri supporti per monitor, fare riferimento alla rispettiva guida all'installazione.

Attenzione: non rimuovere il monitor dal packaging prima di fissare il supporto.
 
Nota: il monitor Dell U2720QM e il supporto pesano 6,6 kg; prestare attenzione quando si solleva o si sposta il monitor.

Ergonomia

La scelta della posizione in cui collocare il monitor è quasi altrettanto importante della scelta del modello. Il monitor deve trovarsi direttamente di fronte all'utente, a una distanza di 50-100 cm (all'incirca un braccio) dallo sguardo, con il bordo superiore dello schermo a livello degli occhi quando l'utente è seduto in posizione comoda. Potrebbe essere necessario regolare l'altezza della sedia o quella del monitor per raggiungere la posizione corretta.


Collegamento del monitor al PC

Per collegare il monitor Dell U2720QM al computer:

  1. Spegnere il computer e scollegare il cavo di alimentazione

  2. Collegare il cavo DisplayPort o VGA alla corrispondente porta video sul retro del computer

Per ulteriori informazioni sul collegamento del monitor al computer, consultare l'articolo della Knowledge Base di Dell Come connettere un monitor a un PC.

Utilizzare i tasti sulla parte inferiore del monitor per accedere al menu OSD del monitor. Per accedere al menu OSD del monitor, premere il Tasto 3 (Figura 1) sulla parte inferiore del monitor.

Per ulteriori informazioni su come utilizzare il menu OSD, fare riferimento alla sezione Funzionamento del monitor della guida per l'utente del monitor Dell U2720QM.

Nota: le eventuali modifiche eseguite vengono automaticamente salvate quando si seleziona un'altra voce di menu, quando si chiude il menu o quando si attende la chiusura automatica del menu.

SLN320580_en_US__5E2220H_Front_Buttons_BK

Figura 1. Tasti sul pannello anteriore del monitor Dell U2720QM

Tasto Funzione Descrizione
Tasto 1 Combinazione di tasti/modalità preimpostate Utilizzare questo tasto per scegliere una delle modalità colore preimpostate dall'elenco visualizzato.
Tasto 2 Combinazione di tasti/luminosità/contrasto Utilizzare questo tasto per regolare la luminosità e il contrasto. Il valore minimo è "0" (-). Il valore massimo è "100"(+).
Tasto 3 Menu Utilizzare il tasto MENU per accedere al display OSD.
Tasto 4 Consente di uscire Utilizzare questo tasto per uscire dal menu principale del display OSD.
Tasto 5 Tasto di accensione/spegnimento (con indicatore LED) Una luce bianca fissa indica che il monitor è acceso e correttamente funzionante. Una luce bianca lampeggiante indica che è attiva la modalità di risparmio energia.

SLN320580_en_US__6E2220H_OSD_Controls_BK

Figura 2. Controlli OSD Dell U2720QM

Tasto Funzione Descrizione
Tasto 1 Su
e giù
Utilizzare il pulsante su per aumentare i valori o spostarsi verso l'alto in un menu
Utilizzare il pulsante giù per diminuire i valori o spostarsi verso il basso in un menu
Tasto 2 OK Utilizzare il tasto OK per confermare la selezione in un menu.
Tasto 3 Indietro Utilizzare il tasto indietro per tornare al menu precedente.

Il ripristino delle impostazioni predefinite di un monitor può essere utile a risolvere numerosi problemi video o di visualizzazione. Per ripristinare le impostazioni predefinite del monitor Dell U2720QM, attenersi alle seguenti istruzioni:

  1. Premere il Tasto 2 (Figura 2) sul monitor per aprire il menu OSD.
  2. Premere il Tasto 1 per evidenziare l'opzione Others del menu, quindi premere il Tasto 2 per selezionarla.
  3. Premere il Tasto 1 per evidenziare l'opzione Factory Reset del menu, quindi premere il Tasto 2 per selezionarla.
  4. Premere il Tasto 2 per confermare il ripristino.

SLN320580_en_US__6E2220H_OSD_Controls_BK

Figura 3. Controlli OSD Dell U2720QM

Se lo schermo del monitor Dell è vuoto o nero, se l'immagine appare sfocata o confusa, sfarfalla o è distorta o in presenza di qualsiasi altra anomalia dello schermo, eseguire un test diagnostico può essere utile a stabilire se il monitor Dell funziona normalmente. Per ulteriori informazioni sulle opzioni di diagnostica disponibili su un monitor Dell, consultare l'articolo della Knowledge Base di Dell Come si esegue la diagnostica su un monitor Dell?.

È essenziale isolare sempre il monitor quando si risolvono i seguenti problemi del computer:

  • Assenza di alimentazione: il computer non si accende o sembra non essere alimentato.
 
  • POST non eseguito: il computer non mostra segni di attività, lo schermo può essere vuoto e non visualizzare il logo Dell durante l'avvio.
 
  • Nessuna immagine video: assenza di immagini video sullo schermo, anche se si sente il suono di avvio di Windows.

Il monitor Dell U2720QM dispone di una funzione di test automatico che consente di controllare il corretto funzionamento del monitor. Se il monitor e il computer sono collegati correttamente ma viene visualizzata una schermata scura, eseguire il test automatico del monitor attenendosi alla procedura seguente:

  1. Spegnere il computer e il monitor.
  2. Scollegare il cavo video dal retro del computer. Per garantire la corretta esecuzione del test automatico, scollegare i cavi video (VGA, DVI, HDMI o DisplayPort) dal retro del computer.
  3. Accendere il monitor.
  4. Spegnere il monitor e ricollegare il cavo video; quindi accendere computer e monitor.
  5. Se lo schermo del monitor è ancora vuoto dopo aver eseguito la procedura sopra descritta, controllare la scheda video (GPU) e il computer perché il monitor funziona correttamente.

Il monitor Dell U2720QM dispone di uno strumento di diagnostica integrata che consente di stabilire se il funzionamento anomalo dello schermo dipende da un problema del monitor o della scheda video del computer.

Quando si notano anomalie dello schermo come distorsione, problemi di nitidezza, linee orizzontali o verticali, colori sbiaditi e così via, è sempre consigliabile isolare il monitor eseguendo la diagnostica integrata.

  1. Assicurarsi che lo schermo sia pulito (nessuna particella di polvere presente sulla superficie).
  2. Scollegare i cavi video dal retro del computer o del monitor. Il monitor entra in modalità di test automatico.
  3. Sul pannello anteriore, tenere premuto il Tasto 4 per 4 secondi. Viene visualizzata una schermata grigia.
  4. Verificare con attenzione la presenza di eventuali anomalie sullo schermo.
  5. Premere nuovamente il tasto 1 sul pannello anteriore. La schermata diventa di colore rosso.
  6. Verificare la presenza di eventuali anomalie sullo schermo.
  7. Ripetere i passaggi 5 e 6 per verificare le schermate di colore verde, blu, nero, bianco e di testo.
  8. Il test termina con la schermata bianca.
  9. Premere il Tasto 1 per uscire dalla diagnostica integrata.
Nota: se non si rilevano anomalie sullo schermo con l'utilizzo dello strumento di diagnostica integrata, il monitor funziona correttamente. Controllare la scheda video (GPU) e il computer.
Se si notano anomalie durante l'esecuzione della diagnostica integrata, è possibile far riparare o sostituire il monitor, se in garanzia, contattando il supporto tecnico Dell.

Durante il processo di produzione di un monitor LCD, non è raro che uno o più pixel diventino permanentemente fissi. Questi pixel si notano appena e non compromettono la qualità né l'usabilità del display. Per ulteriori informazioni, consultare l'articolo della Knowledge Base di Dell Linee guida relative ai pixel dei display LCD Dell.

Questa sezione fornisce informazioni sulle procedure che possono aiutare a risolvere i problemi più comunemente riscontrati sul monitor Dell U2720QM. Per ulteriori informazioni sulla risoluzione dei problemi più comuni dei monitor Dell, è anche possibile consultare l'articolo della Knowledge Base di Dell Risoluzione dei problemi video o di visualizzazione su un monitor Dell (in inglese).

Problema Scenario Soluzione possibile
Nessuna immagine video - LED di alimentazione spento Nessuna immagine
  • Assicurarsi che il cavo di alimentazione collegato al monitor sia inserito correttamente.
  • Verificare che la presa elettrica funzioni correttamente provandola su un'altra apparecchiatura elettrica.
  • Assicurarsi di aver premuto completamente il tasto di accensione.
  • Se possibile, fare una prova utilizzando un cavo e un computer funzionanti.
Nessuna immagine video - LED di alimentazione acceso Nessuna immagine o luminosità assente.
  • Aumentare la luminosità e il contrasto mediante il menu OSD (On-Screen Display).
  • Eseguire un test automatico del monitor.
  • Controllare che nel connettore del cavo video non siano presenti piedini piegati o spezzati.
  • Ricollocare entrambe le estremità del cavo video.
  • Eseguire un test con un cavo video sicuramente funzionante.
  • Eseguire la diagnostica integrata.
  • Assicurarsi di aver selezionato l'origine di input corretta tramite il pulsante Input Source Select.
  • Eseguire un test collegando il monitor a un computer sicuramente funzionante, se disponibile.
Scarsa nitidezza L'immagine è confusa, sfocata o presenta l'effetto scia.
  • Ricollocare entrambe le estremità del cavo video.
  • Eseguire un test con un cavo video sicuramente funzionante.
  • Eseguire la funzione Auto Adjust tramite il menu OSD.
  • Regolare i controlli Phase e Pixel Clock tramite il menu OSD.
  • Eliminare i cavi di estensione video.
  • Ripristinare le impostazioni predefinite del monitor.
Video distorto/instabile Immagini ondulate o leggeri movimenti.
  • Eseguire la funzione Auto Adjust tramite il menu OSD.
  • Regolare i controlli Phase e Pixel Clock tramite il menu OSD.
  • Ripristinare le impostazioni predefinite del monitor.
  • Controllare i fattori ambientali (ad esempio ventole o altre fonti di interferenza).
  • Spostare il monitor in un'altra stanza e provare se funziona.
Pixel mancanti Puntini scuri sullo schermo LCD.
  • Spegnere e riaccendere il monitor.
  • Il pixel permanentemente spento è un difetto normale che può verificarsi nella tecnologia LCD.
  • Eseguire la diagnostica integrata.
Pixel bloccati/spenti Lo schermo LCD presenta un punto luminoso.
Problemi di luminosità Immagine troppo scura o troppo chiara.
  • Un'immagine troppo chiara o troppo scura può essere causata dal cavo video, provare perciò a reinserire il cavo e a sostituirlo con uno funzionante.
  • Ripristinare le impostazioni predefinite del monitor.
  • Eseguire la funzione Auto Adjust tramite il menu OSD.
  • Regolare i controlli Brightness/Contrast tramite il menu OSD.
Distorsione geometrica La schermata non è centrata correttamente.
Nota: Quando si utilizza l'ingresso DisplayPort, le regolazioni del posizionamento non sono disponibili.
Righe orizzontali/verticali La schermata presenta una o più righe.
  • Ripristinare le impostazioni predefinite del monitor.
  • Eseguire la funzione Auto Adjust tramite il menu OSD.
  • Regolare i controlli Phase e Pixel Clock tramite il menu OSD.
  • Eseguire un test automatico del monitor e verificare se le righe sono presenti anche in modalità di test automatico.
  • Controllare che nel connettore del cavo video non siano presenti piedini piegati o spezzati.
  • Eseguire la diagnostica integrata.
Nota Quando si utilizza l'ingresso DisplayPort, le regolazioni del posizionamento non sono disponibili.
Problemi di sincronizzazione La schermata è disturbata o deformata.
  • Ripristinare le impostazioni predefinite del monitor.
  • Eseguire la funzione Auto Adjust tramite il menu OSD.
  • Regolare i controlli Phase e Pixel Clock tramite il menu OSD.
  • Eseguire un test automatico del monitor per verificare se tali disturbi all'immagine sono presenti anche in modalità di test automatico.
  • Controllare che nel connettore del cavo video non siano presenti piedini piegati o spezzati.
  • Riavviare il computer in modalità provvisoria.
Problemi di sicurezza Segni visibili di fumo o scintille.
  • Non eseguire alcuna procedura di risoluzione dei problemi.
  • Contattare il supporto tecnico Dell quanto prima.
Problemi relativi all'HDR Impossibile configurare la soluzione GFX in modalità HDR dopo il passaggio ai valori preimpostati di Desktop/Movie HDR/Game HDR/DisplayHDR.
  • Accertarsi che il computer o la scheda grafica soddisfi i requisiti minimi per la riproduzione HDR e installare i driver più recenti per la scheda grafica
  • Accertarsi di utilizzare il cavo HDMI 2.0 fornito con
    il pacchetto.
  • Se i passaggi precedenti non riescono, scegliere la risoluzione 3840 x 2160 dalle proprietà del display per forzare il
    segnale HDR corretto
Problemi intermittenti Malfunzionamento a intermittenza del monitor.
  • Assicurarsi che il cavo video sia collegato correttamente al monitor e al computer.
  • Ripristinare le impostazioni predefinite del monitor.
  • Eseguire il test automatico per stabilire se tali disturbi all'immagine sono presenti anche in modalità di test automatico.
Colori assenti L'immagine non è a colori.
  • Eseguire il test automatico del monitor.
  • Assicurarsi che il cavo video tra il monitor e il computer sia collegato in modo corretto e sicuro.
  • Controllare che nel connettore del cavo video non siano presenti piedini piegati o spezzati.
Colore errato La qualità dei colori dell'immagine non è buona.
  • Modificare l'opzione Color-Setting Mode nel menu OSD Color Settings in Graphics o Video, a seconda del caso.
  • Provare a utilizzare un'altra impostazione predefinita del colore nel menu OSD Color Settings.
  • Regolare i valori R, G, B nel menu OSD Color Settings (Impostazioni colore) se la voce Color Management (Gestione colori) è disattivata.
  • Modificare l'opzione Input Color Format in PC RGB o in YPbPr nel menu OSD Color Settings.
  • Eseguire la diagnostica integrata.
Persistenza delle immagini causata dalla visualizzazione di un'immagine statica sul monitor per un periodo di tempo prolungato Sullo schermo viene visualizzata un'ombra sfocata di un'immagine statica.
  • Utilizzare la funzione di risparmio energetico per spegnere il monitor quando non è in uso
  • In alternativa, utilizzare uno screen saver dinamico.
Immagine video troppo piccola L'immagine si trova al centro della schermata ma non riempie interamente l'area di visualizzazione
Nessun segnale di ingresso quando si premono i controlli utente Nessuna immagine, il LED di accensione è bianco.
  • Controllare l'origine del segnale. Assicurarsi che il computer non si trovi in modalità di risparmio di energia spostando il mouse o premendo un tasto qualsiasi sulla tastiera.
  • Assicurarsi che il cavo video sia collegato correttamente al monitor e al computer.
  • Riavviare il computer.
L'immagine non riempie l'intero schermo L'immagine non si adatta all'altezza e alla larghezza della schermata
  • A causa dei diversi formati dei DVD e dei video, la visualizzazione del monitor potrebbe essere a schermo intero.
  • Eseguire la diagnostica integrata.
Assenza di immagine video sulla porta HDMI/DisplayPort/USB Type-C In caso di connessione a un dongle/dispositivo di docking sulla porta, non appare alcuna immagine video quando si scollega/collega il cavo Thunderbolt dal notebook Scollegare il cavo HDMI/DisplayPort/USB Type-C dal dongle/dispositivo di docking, quindi collegare il cavo Thunderbolt al notebook. Collegare il cavo HDMI/DisplayPort/USB Type-C dopo 7 secondi.
L'interfaccia USB non funziona Le periferiche USB non funzionano
  • Verificare che il monitor sia acceso.
  • Ricollegare il cavo upstream al computer.
  • Ricollegare le periferiche USB (connettore downstream).
  • Spegnere e riaccendere il monitor.
  • Riavviare il computer.
  • Alcuni dispositivi USB, come i dischi HDD portatili esterni, richiedono una tensione elettrica superiore; collegare il dispositivo direttamente al computer
La porta USB Type-C non eroga potenza È impossibile ricaricare le periferiche USB
  • Verificare che il dispositivo collegato sia compatibile con la specifica USB-C. La porta USB Type-C supporta collegamenti USB 2.0 e un'uscita di 90 W.
  • Accertarsi di utilizzare il cavo USB Type-C fornito in dotazione con il monitor
Ricarica intermittente quando si utilizza la connessione USB Type-C del computer, notebook e così via Ricarica intermittente
  • Verificare se il consumo energetico massimo del
    dispositivo è superiore a 90 W
  • Accertarsi di utilizzare solo un adattatore approvato Dell o l'adattatore fornito con il prodotto.
  • Accertarsi che il cavo USB Type-C non sia danneggiato.
Assenza di immagini quando si utilizza il collegamento DP al PC Schermata nera
  • Verificare lo standard DP (DP 1.1a o DP 1.4) per cui è certificata la scheda grafica. Scaricare e installare il driver della scheda grafica più recente.
  • Alcune schede grafiche DP 1.1a non supportano i monitor DP 1.4. Passare al menu OSD e, nella selezione Input Source, tenere premuto il tasto di selezione DP per 8 secondi per modificare l'impostazione del monitor da DP 1.4 a DP 1.1a.

Per ulteriori informazioni su come visualizzare o scaricare guide e manuali per l'utente dei prodotti Dell, consultare l'articolo della Knowledge Base di Dell Manuali e documentazione per il prodotto Dell.

解決方法

Domande frequenti

Utilizzo delle impostazioni dello schermo di Windows

In Windows 10, Windows 8 o 8.1 e Windows 7:

  1. Solo per Windows 8 e Windows 8.1, selezionare il riquadro Desktop per passare al desktop classico.
  2. Cliccare con il pulsante destro del mouse sul desktop e scegliere Risoluzione dello schermo.
  3. Cliccare sull'elenco a discesa della risoluzione dello schermo e selezionare 3.840 x 2.160.
  4. Cliccare su OK.

Utilizzo del Pannello di controllo Nvidia

Per cambiare la risoluzione utilizzando il Pannello di controllo Nvidia:

  1. Cliccare con il pulsante destro del mouse sul desktop e scegliere Pannello di controllo Nvidia.
  2. Cliccare sul simbolo + accanto a Display nel riquadro sinistro.
  3. In Display, selezionare Change Resolution (Cambia risoluzione).
  4. Nel menu a discesa del riquadro destro, selezionare la risoluzione 3.840 x 2.160.
  5. Cliccare su Apply.

Utilizzo del Centro di controllo di AMD Catalyst

Per cambiare la risoluzione utilizzando il Centro di controllo di AMD Catalyst:

  1. Cliccare con il pulsante destro del mouse sul desktop e scegliere Centro di controllo di AMD Catalyst.
  2. Cliccare sul simbolo + accanto a Display nel riquadro sinistro.
  3. In Display, selezionare Change Resolution (Cambia risoluzione).
  4. Nel menu a discesa del riquadro destro, selezionare la risoluzione 3840 x 2160.
  5. Cliccare su Apply.
Nota: se la risoluzione consigliata non è inclusa tra le opzioni, potrebbe essere necessario aggiornare il driver della scheda video (GPU) dal sito Driver e download di Dell o dal sito web del produttore della scheda. Per informazioni su come scaricare e aggiornare un driver di dispositivo, consultare l'articolo della Knowledge Base di Dell Come scaricare e installare un driver di dispositivo?

Per ripristinare le impostazioni predefinite del monitor Dell U2720QM, consultare la sezione Ripristino delle impostazioni predefinite di questo articolo.

Sul monitor Dell U2720QM sono disponibili due strumenti di diagnostica integrata:

  • Test automatico: il test automatico del monitor Dell U2720QM consente di verificare se il monitor funziona correttamente.
 
  • Test BIST (Built-In Self-Test): il monitor Dell U2720QM dispone di un test automatico integrato che aiuta a individuare se il funzionamento anomalo dello schermo è dovuto al monitor o alla scheda video (GPU) del computer. Quando si notano anomalie dello schermo come distorsione, problemi di nitidezza, linee orizzontali o verticali, colori sbiaditi e così via, è sempre consigliabile isolare il monitor eseguendo la diagnostica integrata.

Per le istruzioni su come eseguire un test di diagnostica, consultare la sezione Esecuzione della diagnostica del monitor Dell U2720QM di questo articolo della Knowledge Base di Dell.

La sezione relativa alla risoluzione dei problemi di questo articolo della Knowledge Base di Dell contiene informazioni sulla risoluzione dei problemi più comuni del monitor Dell U2720QM. La sezione descrive le procedure per risolvere i problemi relativi a: alimentazione, video, colore o nitidezza, distorsione, presenza di linee orizzontali o verticali, luminosità, pixel, ecc.

Per spostarsi all'interno del menu OSD , utilizzare i tasti sul monitor. I tasti di controllo si trovano in genere sul lato destro del monitor, a lato, sulla parte anteriore o sulla parte inferiore del monitor. Per accedere al menu OSD, premere il Tasto 3 sul monitor.

Per ulteriori informazioni su come utilizzare il menu OSD e sulle opzioni di menu disponibili, fare riferimento alla sezione Funzionamento del monitor della Guida all'uso del monitor Dell U2720QM.

文書のプロパティ


影響を受ける製品

Dell U2720Q

最後に公開された日付

28 9月 2023

バージョン

8

文書の種類

Solution