メイン コンテンツに進む
  • すばやく簡単にご注文が可能
  • 注文内容の表示、配送状況をトラック
  • 会員限定の特典や割引のご利用
  • 製品リストの作成とアクセスが可能

Як працювати на сервері Dell: Підтримка навчальних посібників та діагностичних інструментів

概要: Список інструментів підтримки та доступних статей для усунення несправностей і ремонту сервера Dell PowerEdge.

この記事は次に適用されます:   この記事は次には適用されません: 

現象

SLN300652_en_US__1PowerEdgeBanner

原因

На цій сторінці пояснюється, як виконувати операції підтримки на серверах Dell PowerEdge. Він містить інформацію про те, де знайти та використовувати діагностичні інструменти для серверів Dell. При необхідності детально описані процедури перезапуску та скидання. Якщо можливо, перш ніж займатися будь-яким рішенням, рекомендується оновити несправний компонент. Для отримання додаткових відомостей прочитайте статтю Оновлення мікропрограми сервера для оптимальної продуктивності.

解決方法


Прискорення розпізнавання підтримки та створення системних журналів

Створення журналів

Почати усунення несправностей із сервером

Основні та розширені методи
усунення несправностейЯк скинути або перезапустити сервер Dell?
Як завантажитися в BIOS або контролер
життєвого циклуЯк скинути BIOS на сервері Dell PowerEdge?
Dell PowerEdge: Усунення несправностей сервера, який не запускається (немає живлення, немає POST, немає завантаження та немає відео)
Як перевірити, чи правильно працює серверне обладнання за допомогою вбудованої діагностики?
Як зібрати журнали для розширеного усунення несправностей?

 

Функції Dell eSupport

Як визначити генерацію сервера?
Як зв'язатися зі службою підтримки Dell і відкрити онлайн-кейс для мого сервера Dell PowerEdge?
Як визначити PPID (ідентифікацію деталей) на деталях Dell?
Початок роботи та перейдіть до Dell.com/myaccount

Якщо термін дії гарантії на сервер закінчився, доступні рішення для підтримки перелічені в цій статті.
Можна замовити більше деталей для ремонту або модернізації сервера.

対象製品

PowerEdge