メイン コンテンツに進む
  • すばやく簡単にご注文が可能
  • 注文内容の表示、配送状況をトラック
  • 会員限定の特典や割引のご利用
  • 製品リストの作成とアクセスが可能

Intel Wireless Display-brugere (WiDi) kan opleve forskellige problemer i Windows 10-operativsystemet

概要: Denne artikel indeholder oplysninger om, at Wireless Display-funktionen (WiDi) kan støde på forskellige problemer i Windows 10.

この記事は次に適用されます: この記事は次には適用されません: この記事は、特定の製品に関連付けられていません。 すべての製品パージョンがこの記事に記載されているわけではありません。

現象

Ingen symptomoplysninger.

原因

Ingen oplysninger om årsag.

解決方法

Wireless Display (WiDi) i Windows 10

Bemærk: Intel producerer ikke længere Intel WiDi. Denne artikel bibeholdes som generel viden.

Ved test af Dell-computere før frigivelse stødte brugere på forskellige problemer, når de forsøgte at bruge Intel WiDi Ekstern forbindelse med Windows 10. Disse problemer kan omfatte, men er ikke begrænset til:

  • Tilslutningsproblemer
  • Forringet lydsignal
  • Rystende skærmbillede
  • Forsinkelse på trådløs skærm

Løsning

Problemet blev løst med Windows 10 Threshold 2 (TH2), men sørg for, at systemet er blevet opdateret til den nyeste version af Windows 10.

Bemærk: Under normale omstændigheder vil de fleste ikke-domæne-konfigurerede Windows 10-computere automatisk installere denne opdatering under den normale Windows-opdateringsproces.

Tilbage til toppen

文書のプロパティ
文書番号: 000129852
文書の種類: Solution
最終更新: 06 10月 2022
バージョン:  4
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。