メイン コンテンツに進む
  • すばやく簡単にご注文が可能
  • 注文内容の表示、配送状況をトラック
  • 会員限定の特典や割引のご利用
  • 製品リストの作成とアクセスが可能

プライマリーPSUに障害が発生するとR620サーバーがスリープ モードになる

概要: この記事では、プライマリーPSUに障害が発生したときにR620サーバーがスリープ モードになる問題を解決する方法について説明します。

この記事は次に適用されます: この記事は次には適用されません: この記事は、特定の製品に関連付けられていません。 すべての製品パージョンがこの記事に記載されているわけではありません。

現象

2台のPSUが使用可能な状態でも、プライマリーPSUに障害が発生するとサーバーがスリープ モードになります。

 

原因

2台目のPSUがカットインするタイム ラグにより、サーバーはスリープ モードまたはシャットダウン モードになります。

 

解決方法

  • 両方のPSUのLEDが緑色であることを確認します。
  • 両方のPSUのファンが回っていることを確認します。
  • iDRACインターフェイスのPSUセクションで、冗長性とホット スペアを無効にします。

 

PSUオプションを設定するには、次の手順を実行します。

iDRAC Webインターフェイスで、概要>サーバー>電源温度>電力構成>電源構成の順に移動します。
電源設定 ページが表示されます。
電源装置オプション で、必要なオプションを選択します。
[適用] をクリックします。PSUのオプションが設定されています。

 

対象製品

PowerEdge R620
文書のプロパティ
文書番号: 000129088
文書の種類: Solution
最終更新: 28 10月 2024
バージョン:  7
質問に対する他のDellユーザーからの回答を見つける
サポート サービス
お使いのデバイスがサポート サービスの対象かどうかを確認してください。